• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: Per qualche anima buona all' ascolto

Cambio titolo
  1. #1
    Utente L'avatar di Andr3a
    Registrato il
    12-04
    Messaggi
    26

    Per qualche anima buona all' ascolto

    Ho un brutto problema: Con cadenza quasi regolare, il mio Pc non riesca più a connettersi ad Internet... O meglio. Tutto sembra normale, la connessione LAN è stabilita, ma il mio PC non riesce a visualizzare le pagine e non riesce a connettersi ad alcuna applicazione On-line, che sia essa il messenger o il server di Steam....Nulla come se non fosse connesso!!!

    Il mio contratto è l'alice Flat , il mio modem è un D-Link 3000 Ethernet.

    Ho un pentium 4 530 1G di Ram scheda madre Asustek P5AD2 scheda video Ati Radeon Sapphire X800 PCI express .

    Grazie

  2. #2
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    Località
    Demiurgo
    Messaggi
    10.474
    hai provato a scansionare il sistema con Ad-Aware SE e SpyBot Search and destroy ?

    °+
    Logic
    will get you from A to B. Imagination will take you everywhere.+°

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  3. #3
    SNAKE fan88
    Ospite
    Citazione Andr3a
    Ho un brutto problema: Con cadenza quasi regolare, il mio Pc non riesca più a connettersi ad Internet... O meglio. Tutto sembra normale, la connessione LAN è stabilita, ma il mio PC non riesce a visualizzare le pagine e non riesce a connettersi ad alcuna applicazione On-line, che sia essa il messenger o il server di Steam....Nulla come se non fosse connesso!!!

    Il mio contratto è l'alice Flat , il mio modem è un D-Link 3000 Ethernet.

    Ho un pentium 4 530 1G di Ram scheda madre Asustek P5AD2 scheda video Ati Radeon Sapphire X800 PCI express .

    Grazie
    mi sa che hai un virus , succedeva anche a me

  4. #4
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Sicuro che non hai un firewall rompi [email protected]???
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  5. #5
    Utente L'avatar di Andr3a
    Registrato il
    12-04
    Messaggi
    26
    Citazione Inox
    hai provato a scansionare il sistema con Ad-Aware SE e SpyBot Search and destroy ?
    Si, diverse volte anche con lo Stinger, ma niente, tra l'altro è un problema che ho da sempre, anche nel mio vecchio pc.

    Ho pensato che ilproblema possa provenire dai file torrent che scarico....che ne pensate?

  6. #6
    Mod _WhiteFeather_ L'avatar di gha
    Registrato il
    09-04
    Località
    Tra monti e isole
    Messaggi
    6.620
    Citazione Andr3a
    Si, diverse volte anche con lo Stinger, ma niente, tra l'altro è un problema che ho da sempre, anche nel mio vecchio pc.

    Ho pensato che ilproblema possa provenire dai file torrent che scarico....che ne pensate?
    Hai un antivirus installato?


    p.s. stavo per dirti di fare una scansione online

  7. #7
    Utente L'avatar di Andr3a
    Registrato il
    12-04
    Messaggi
    26
    Citazione gha
    Hai un antivirus installato?


    p.s. stavo per dirti di fare una scansione online
    Si ho il Norton 2004, adware SE personal, Stinger, Pybot search n' destroy...di antivirus ne ho a fetere!

  8. #8
    Mod _WhiteFeather_ L'avatar di gha
    Registrato il
    09-04
    Località
    Tra monti e isole
    Messaggi
    6.620
    Citazione Andr3a
    Si ho il Norton 2004, adware SE personal, Stinger, Pybot search n' destroy...di antivirus ne ho a fetere!
    L'unico antivirus che vedo tra quelli è il Norton(se si può definire con tale definizione )
    Allora credo di aver capito il tuo problema...il norton...

  9. #9
    Esorcista a Domicilio L'avatar di Jack8
    Registrato il
    08-03
    Località
    Ovunque,ma non qui
    Messaggi
    1.756
    mi spiace dirtelo ma devi formattare,questo errore mi capitava quando disinstallavo qualche prog p2p in particolare con Dc++,non sforzarti di cambiare browser o chissà che altro tanto non parte.(L'errore lo vedi se provi a caricare una pagina di intermer explorer guarda mentre carica e leggi quello che esce)BUONA FORTUNA
    Io non Condivido le tue idee,ma sarei pronto a ucciderti pur che tu condivida le mie!
    By [email protected] <-(io)

  10. #10
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Citazione Jack8
    mi spiace dirtelo ma devi formattare,questo errore mi capitava quando disinstallavo qualche prog p2p in particolare con Dc++,non sforzarti di cambiare browser o chissà che altro tanto non parte.(L'errore lo vedi se provi a caricare una pagina di intermer explorer guarda mentre carica e leggi quello che esce)BUONA FORTUNA
    MI sa di si
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  11. #11
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    Località
    Brescia
    Messaggi
    5.697
    formattone in arrivo

  12. #12
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Citazione asdrubale88
    formattone in arrivo
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •