• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 31

Discussione: eMule----->56kakka

Cambio titolo
  1. #1

    eMule----->56kakka

    oggi l'ho installato per la prima volta (prima usavo altri p2p)
    quando voglio scaricare un file nella zona trasferimenti il la barra del file resta sempre blu e non mi scarica niente.
    ora mi chiedo:
    xk ho un 56k e quindi devo aspettare molto, o devo configurarlo in qualche modo ?

  2. #2
    Utente L'avatar di federico
    Registrato il
    10-02
    Localit
    Trecate
    Messaggi
    16.057
    emule con un 56 kb un suicidio
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  3. #3
    Utente L'avatar di Metroid Prime
    Registrato il
    01-05
    Localit
    Aether Oscuro
    Messaggi
    372
    arrenditi col 56k nn fai nulla mettiti l'adsl e se nn ti arriva nn puoi farci nulla d addio a emule

  4. #4
    Utente L'avatar di OddHead88
    Registrato il
    04-04
    Localit
    Infinite Loop, 1
    Messaggi
    2.549
    eMule ha bisogno di tempo.. con 56k troppo.

  5. #5
    magari l'adsl !!!
    in questo paese di m***a non passa!
    cmq mi ricordo che conwin mx qualcosoa lo scaricavo!

  6. #6
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    Localit
    Pesaro
    Messaggi
    5.214
    Citazione OddHead88
    eMule ha bisogno di tempo.. con 56k troppo.
    io con isdn scarico bene

  7. #7
    Utente L'avatar di federico
    Registrato il
    10-02
    Localit
    Trecate
    Messaggi
    16.057
    ma emule concepito in modo diverso torna a win mx
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  8. #8
    si ma stranamente non mi funziona +

  9. #9
    Cesc We Can L'avatar di Andrea Van
    Registrato il
    07-04
    Messaggi
    780
    Citazione sono-io1988
    oggi l'ho installato per la prima volta (prima usavo altri p2p)
    quando voglio scaricare un file nella zona trasferimenti il la barra del file resta sempre blu e non mi scarica niente.
    ora mi chiedo:
    xk ho un 56k e quindi devo aspettare molto, o devo configurarlo in qualche modo ?
    Emule+56k, che brutto accoppiata.

  10. #10
    Hasta Siempre L'avatar di Calcio89
    Registrato il
    08-03
    Localit
    Anzio(RM)
    Messaggi
    12.197
    va lentissimo a tutti con l'adsl pensa con il 56 kakka....passa a winmx

  11. #11
    Hasta Siempre L'avatar di Calcio89
    Registrato il
    08-03
    Localit
    Anzio(RM)
    Messaggi
    12.197
    Citazione sono-io1988
    si ma stranamente non mi funziona +
    xk? ke ti dice? ti da un errore?

  12. #12
    ItalPrandelli L'avatar di crazyman
    Registrato il
    06-03
    Localit
    City 17
    Messaggi
    3.958
    mi dispiace dirtelo ma disinstallalo pure...eMule e il 56kakka nn sn buoni amici...


  13. #13
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Localit
    Prov. di Catania
    Messaggi
    8.258
    L'unica soluzione per il p2p in generale l'ADSL
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  14. #14
    Illusione Umana L'avatar di Zurax
    Registrato il
    01-04
    Localit
    Nel limbo
    Messaggi
    5.074
    IO col 56k e EMULE plus ho scaricato 8mb in 40 min...

  15. #15
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Localit
    Prov. di Catania
    Messaggi
    8.258
    Citazione Zurax
    IO col 56k e EMULE plus ho scaricato 8mb in 40 min...

    Secondo me troppo
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •