• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 23

Discussione: Perche mi succede cio?

Cambio titolo
  1. #1
    Angelo Dalle Dodici Ali L'avatar di ninja
    Registrato il
    01-03
    Località
    casa mia :bonk:
    Messaggi
    4.782

    Perche mi succede cio?

    allora ieri ho installato (mi hanno installato) il windows service pack 2. Stamattina vado bene bene al com e mi spunta linterfaccia di windows firewall e mi chiede di reinstallare windows media player (la mia faccia era gia perplessa a quel punto). Mi connetto e scarico un video da gtanetwork (+ di uno), e tutti (non so il perche) verso o meta o alla fine diventano tutti neri e nn si vede piu niente. Ho scaricato aggiornamenti per windos media player (adesso ho la versione 10), ma niente il problema sussiste.
    Qualcuno di voi puo dirmi perche mi succede cio?
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  2. #2
    Angelo Dalle Dodici Ali L'avatar di ninja
    Registrato il
    01-03
    Località
    casa mia :bonk:
    Messaggi
    4.782
    eeeeeh nessuno sa rispondermi?
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  3. #3
    Love Will Tear Us Apart L'avatar di Marcomarco
    Registrato il
    08-03
    Località
    Città Eterna
    Messaggi
    15.900
    Citazione ninja
    eeeeeh nessuno sa rispondermi?
    Evidentemente no

  4. #4
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Località
    Roma
    Messaggi
    2.886
    il sp2 fa cagare.... nn dovevi metterlo....

  5. #5
    Love Will Tear Us Apart L'avatar di Marcomarco
    Registrato il
    08-03
    Località
    Città Eterna
    Messaggi
    15.900
    Citazione Sanji89
    il sp2 fa cagare.... nn dovevi metterlo....
    Quotarello, ha dato problemi a moltissimi utenti, la maggior parte

  6. #6
    Angelo Dalle Dodici Ali L'avatar di ninja
    Registrato il
    01-03
    Località
    casa mia :bonk:
    Messaggi
    4.782
    Citazione Sanji89
    il sp2 fa cagare.... nn dovevi metterlo....
    diciamo che nn è stato fatto di mia volontà, cmq nn sapete un modo per risolvere questo problema
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  7. #7
    Utente L'avatar di BEDBOI
    Registrato il
    11-04
    Messaggi
    1.949
    Citazione ninja
    diciamo che nn è stato fatto di mia volontà, cmq nn sapete un modo per risolvere questo problema
    E se fai 1 ripristino config.?
    Che devo firmare?

  8. #8
    Angelo Dalle Dodici Ali L'avatar di ninja
    Registrato il
    01-03
    Località
    casa mia :bonk:
    Messaggi
    4.782
    Citazione BEDBOI
    E se fai 1 ripristino config.?
    mi ha detto il tipo che me lhai installato di aspettare che arriva lui quindi se faccio un ripristino di sistema penso ci sia il rischio di disinstallarlo (penso). Lui adesso mi aveva detto di disattivare il firewall, lo fatto ma il problema sussiste
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  9. #9
    Bannato L'avatar di thelightbringer
    Registrato il
    01-04
    Località
    Stadio Delle Alpi
    Messaggi
    2.830
    usa vlc

  10. #10
    Rincoglionito D.O.C. L'avatar di sirius002
    Registrato il
    12-04
    Località
    Roma
    Messaggi
    2.109
    togli sp2 e metti sp1
    Scheda Madre: Asus Striker Extreme Prox:Intel Core 2 DUO E6600 Conroe DissiCPU:Zalman CNPS 9700 NT Ram:Corsair TWIN2X PC6400 XMS2 2X1Gb Scheda Video:Gainward 8800GTS 640 Hard Disk:Maxtor DiamondMax PLus 9 7200 rpm 160GB SATA Monitor:Acer AL715 17'' Alimentatore:Seasonic 700W M12 modulare Case:ThermalTake Kandalf Black

  11. #11
    Fiero di essere TERRONE L'avatar di Peppigno
    Registrato il
    10-02
    Località
    Nel paese delle puttanone
    Messaggi
    39.071
    Il service pack 2 andrebbe installato dopo una formattazione recente... se il pc era già incasinato per fatti suoi ti conviene scaricarti un altro player, tipo Winamp o VLC Player o Media Player Classics.

  12. #12
    Utente
    Registrato il
    11-04
    Località
    Reggio Calabria
    Messaggi
    278
    ma era orignale quello che ti hanno installato??
    What time is it?!?!
    Game-time!!
    What time is it?!?
    Game-time!!
    Are da dawgs in da house!!??!?!
    UHUHUHUHUHUUHUHUHUH!!!!!
    Let's go!!!!!!!

  13. #13
    Angelo Dalle Dodici Ali L'avatar di ninja
    Registrato il
    01-03
    Località
    casa mia :bonk:
    Messaggi
    4.782
    Citazione tackler
    ma era orignale quello che ti hanno installato??
    perchè centra qualcosa?
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  14. #14
    Utente
    Registrato il
    11-04
    Località
    Reggio Calabria
    Messaggi
    278
    forse se è una copia fallocca apposta non funziona bene.Eh?
    What time is it?!?!
    Game-time!!
    What time is it?!?
    Game-time!!
    Are da dawgs in da house!!??!?!
    UHUHUHUHUHUUHUHUHUH!!!!!
    Let's go!!!!!!!

  15. #15
    Riccardo90
    Ospite
    non fare il ripristino della configurazione ad una data precedente all'installazione dell' sp2. io ci ho provato e all'avvio successivo desktop completamente vuoto: mancavano le icone, la barra delle applicazioni, mancava tutto, era rimasto solamente lo sfondo.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •