• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: id basso in emule

Cambio titolo
  1. #1
    Energizzato L'avatar di Half-Life-Revolution83
    Registrato il
    12-04
    Localit
    Rovigo
    Messaggi
    2.218

    id basso in emule

    Nella sezione statistiche di e-mule mi dice che ho l'id basso come posso risolvere il problema? grazie x l'aiuto!

  2. #2
    Tuttaro L'avatar di Cerbero_805
    Registrato il
    09-03
    Localit
    Isola d'Elba
    Messaggi
    25.252
    hai fastweb? usi un router? hai firewall attivi?

  3. #3
    Energizzato L'avatar di Half-Life-Revolution83
    Registrato il
    12-04
    Localit
    Rovigo
    Messaggi
    2.218
    Ho alice flat & sygate personal firewall per l'ho impostato nel modo giusto in modo che lasci libere le porte di e-mule magari mi sfuggito qualcosa!

  4. #4
    One of God's mistakes L'avatar di raffis81
    Registrato il
    06-03
    Messaggi
    9.916
    configura il router o il firewall....

    visto che ci siamo, qualcuno sa spiegarmi perch pur avendo un id alto diventa sempre pi basso? inspiegabile



  5. #5
    Tuttaro L'avatar di Cerbero_805
    Registrato il
    09-03
    Localit
    Isola d'Elba
    Messaggi
    25.252
    usi un router ho un modem normale?

  6. #6
    Utente L'avatar di Giggino
    Registrato il
    09-04
    Messaggi
    27.903
    Citazione Half-Life-Revolution83
    Nella sezione statistiche di e-mule mi dice che ho l'id basso come posso risolvere il problema? grazie x l'aiuto!
    i problemi potrebbero essere:
    un router
    o un firewall attivo!


    a me non mi facve connettere a razorback ed avevo sempre un'id basso!
    ma disattivando il firewall nella connessione e riattivandolo una volta connesso a razor mi v tutto bene!
    prova!

  7. #7
    Tuttaro L'avatar di Cerbero_805
    Registrato il
    09-03
    Localit
    Isola d'Elba
    Messaggi
    25.252
    Citazione raffis81
    configura il router o il firewall....

    visto che ci siamo, qualcuno sa spiegarmi perch pur avendo un id alto diventa sempre pi basso? inspiegabile
    non fare caso ai numeri, l'importante che ci sia scritto ID Alto

  8. #8
    ciuaz!!!
    Ospite
    prova ad aprire automaticamente le porte che usa emule da emule stesso in preferenze/connessione (nn ho mai provato)

    se usi il firewall di winzoz devi mappare le porte:
    start/impostazioni/pannello di controllo/windows firewall/eccezioni e fai aggiungi porta. apri la porta TCP numero 4662. clicca ok.
    di nuovo lo stesso procedimento ma QUESTA VOLTA APRI LA PORTA UDP numero 4672

  9. #9
    One of God's mistakes L'avatar di raffis81
    Registrato il
    06-03
    Messaggi
    9.916
    Citazione Cerbero_805
    non fare caso ai numeri, l'importante che ci sia scritto ID Alto
    ok....ma un periodo che mi faccio delle code terribili, non c' modo per saltarle, eppure lascio 35k di upload



  10. #10
    ciuaz!!!
    Ospite
    ma lol avevo letto male.. quell'ID basso che compare nella sezione statistiche riguarda la percentuale di client con id basso che hai trovato, non sei tu ad avere l'id basso!



    quindi non seguire i miei consigli!

  11. #11
    Tuttaro L'avatar di Cerbero_805
    Registrato il
    09-03
    Localit
    Isola d'Elba
    Messaggi
    25.252
    ma baff.....

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •