• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: Altervista ha messo il filtro alle immagini???

Cambio titolo
  1. #1
    raudt og svart L'avatar di Svishmell
    Registrato il
    10-02
    LocalitÓ
    lyon/milano
    Messaggi
    17.471

    Altervista ha messo il filtro alle immagini???

    Mi Ŕ sparita l'immagine nella firma che hosto su altervista. Sono spariti anche l'avatar e la firma che uso su un altro forum, sempre hostati altervista. Il mio sito invece, http://svishmell.altervista.org , funziona benissimo.
    A Kelvan succede la stessa cosa, quindi il problema non Ŕ mio

    Che Altervista abbia deciso di mettere il filtro alle immagini?
    se Ŕ cosý li sgozzo, con tutte le firme che ho in giro per internet

    ah, e ho controllato sull'ftp, i miei file sono al loro posto.

  2. #2
    Bannato L'avatar di Piccio87
    Registrato il
    09-03
    LocalitÓ
    Roma
    Messaggi
    5.351
    emh... che tipo di immagini erano?

  3. #3
    Capitano L'avatar di Kyle89
    Registrato il
    09-03
    LocalitÓ
    Cagliari
    Messaggi
    4.085
    no, la mia firma Ŕ completa :-\

  4. #4
    Utente L'avatar di nicholas
    Registrato il
    05-04
    LocalitÓ
    Pordenone
    Messaggi
    4.570
    ed Ŕ anche leggermente troppo grande...

  5. #5
    Chitarrista/Gamer L'avatar di Frescura
    Registrato il
    07-04
    LocalitÓ
    Rovigo
    Messaggi
    749
    Non saprei, prova a rifare la firma...

    Cmq bello il tuo sito! Progressive rulez!
    PC RIG:
    - Intel Core 2 Duo E8400 @ 3,8ghz w/ASUS Triton 70
    - ASUS P5K-SE
    - 4GB Kingston DDR2-800 @ 840
    - Nvidia GeForce 9600GT @ 740/2000/1850
    - Case AntecNSK4000
    - Windows 7 Home Premium 64-bit

  6. #6
    Capitano L'avatar di Kyle89
    Registrato il
    09-03
    LocalitÓ
    Cagliari
    Messaggi
    4.085
    Citazione nicholas
    ed Ŕ anche leggermente troppo grande...
    Ŕ perchŔ ho messo il link sopra

  7. #7
    Don't take me for granted L'avatar di joshband
    Registrato il
    08-04
    LocalitÓ
    Devi venirmi a trovare?
    Messaggi
    2.071
    Pure a me non funzionavano le immagini che avevo uploadato...

  8. #8
    raudt og svart L'avatar di Svishmell
    Registrato il
    10-02
    LocalitÓ
    lyon/milano
    Messaggi
    17.471
    La mia firma ancora non si vede...

  9. #9
    raudt og svart L'avatar di Svishmell
    Registrato il
    10-02
    LocalitÓ
    lyon/milano
    Messaggi
    17.471

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •