• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: spegnimento pc...

Cambio titolo
  1. #1
    Civilizzato 4 L'avatar di __LuSu__
    Registrato il
    01-04
    LocalitÓ
    boh...
    Messaggi
    884

    spegnimento pc...

    perchŔ il mio computer, dopo avere cliccato sul pulsante spegni computer nella barra delle applicazioni ( START----> spegni computer ) mi ci mette cinque minuti prima di darmi la finestra dalla quale posso decidere se riavviarlo, spegnerlo o metterlo in stand by????
    qualcuno can help me????
    grazie
    Case:THERMALTAKE Xaser III con finestra blu con alim. ATX12V 400W (3x UV fan 8x8) Mobo:ABIT KV8 uGuru Ath.64 VIAK8T800 SATA Lan OTES CPU:AMD Athlon64 (K8) 3000+ ([email protected][220x10]) 754 NewCastle RAM:2x Modulo DIMM 512 MB DDR 400Mhz S3+ (PC3200) HD:MAXTOR D.MaxPlus 6Y080M0 80 GB SATA 8MB Scheda Video:SAPPHIRE ATI RAD9800Pro 128M DDR 256bit TvOutDVI8X Masterizzatore DVD:NEC ND2510A DVD+-RW 8x(+-)4x(+) 12x 32x(Cdr) Modem:GOLD Plus modem 56K V92 interno PCI Casse:HERCULES XPS 510Classic 5.1 Monitor:Samsung SyncMaster 913v Tastiera: Ideazon Zboard Mouse:MICROSOFT Wireless Optical Mouse 2.0 SO:MICROSOFT Windows XP Home SP2
    Aquamark 3 = 47030

  2. #2
    Waiting Wild Hunt L'avatar di Giggino Don Perignon
    Registrato il
    08-04
    LocalitÓ
    Firenze
    Messaggi
    11.108
    Citazione __LuSu__
    perchŔ il mio computer, dopo avere cliccato sul pulsante spegni computer nella barra delle applicazioni ( START----> spegni computer ) mi ci mette cinque minuti prima di darmi la finestra dalla quale posso decidere se riavviarlo, spegnerlo o metterlo in stand by????
    qualcuno can help me????
    grazie
    prova a vedere col task manager che processi hai aperto.Quindi ti rendi conto quali non si chiudono e li dovrebbe essere il problema.Con win xp anch'io avevo questo problema,perchŔ faticavano a chiudersi i processi del firewall e soprattutto dell'antivirus(norton ).Con win 2000 pro spegnimento in 10 sec.

  3. #3
    Civilizzato 4 L'avatar di __LuSu__
    Registrato il
    01-04
    LocalitÓ
    boh...
    Messaggi
    884
    certo che regalare inviti gmail in giro porta delle buone risposte... scherzo... comunque ti ringrazio x l' esauriente risposta... adesso ci vado a f
    guardare... grazie ancora e ciao...
    Case:THERMALTAKE Xaser III con finestra blu con alim. ATX12V 400W (3x UV fan 8x8) Mobo:ABIT KV8 uGuru Ath.64 VIAK8T800 SATA Lan OTES CPU:AMD Athlon64 (K8) 3000+ ([email protected][220x10]) 754 NewCastle RAM:2x Modulo DIMM 512 MB DDR 400Mhz S3+ (PC3200) HD:MAXTOR D.MaxPlus 6Y080M0 80 GB SATA 8MB Scheda Video:SAPPHIRE ATI RAD9800Pro 128M DDR 256bit TvOutDVI8X Masterizzatore DVD:NEC ND2510A DVD+-RW 8x(+-)4x(+) 12x 32x(Cdr) Modem:GOLD Plus modem 56K V92 interno PCI Casse:HERCULES XPS 510Classic 5.1 Monitor:Samsung SyncMaster 913v Tastiera: Ideazon Zboard Mouse:MICROSOFT Wireless Optical Mouse 2.0 SO:MICROSOFT Windows XP Home SP2
    Aquamark 3 = 47030

  4. #4
    Waiting Wild Hunt L'avatar di Giggino Don Perignon
    Registrato il
    08-04
    LocalitÓ
    Firenze
    Messaggi
    11.108
    Citazione __LuSu__
    certo che regalare inviti gmail in giro porta delle buone risposte... scherzo... comunque ti ringrazio x l' esauriente risposta... adesso ci vado a f
    guardare... grazie ancora e ciao...
    ,guarda,ti ho risposto subito xkŔ era la mia croce quando avevo xp,stavo mezzora ad aspettare che chiudesse.Comunque grazie ancora x gli inviti

  5. #5
    Civilizzato 4 L'avatar di __LuSu__
    Registrato il
    01-04
    LocalitÓ
    boh...
    Messaggi
    884
    Citazione Giggino Don Perignon
    ,guarda,ti ho risposto subito xkŔ era la mia croce quando avevo xp,stavo mezzora ad aspettare che chiudesse.Comunque grazie ancora x gli inviti
    ho scoperto perchŔ... era quel dannato auto-protect di norton.... GRAZIE..
    Case:THERMALTAKE Xaser III con finestra blu con alim. ATX12V 400W (3x UV fan 8x8) Mobo:ABIT KV8 uGuru Ath.64 VIAK8T800 SATA Lan OTES CPU:AMD Athlon64 (K8) 3000+ ([email protected][220x10]) 754 NewCastle RAM:2x Modulo DIMM 512 MB DDR 400Mhz S3+ (PC3200) HD:MAXTOR D.MaxPlus 6Y080M0 80 GB SATA 8MB Scheda Video:SAPPHIRE ATI RAD9800Pro 128M DDR 256bit TvOutDVI8X Masterizzatore DVD:NEC ND2510A DVD+-RW 8x(+-)4x(+) 12x 32x(Cdr) Modem:GOLD Plus modem 56K V92 interno PCI Casse:HERCULES XPS 510Classic 5.1 Monitor:Samsung SyncMaster 913v Tastiera: Ideazon Zboard Mouse:MICROSOFT Wireless Optical Mouse 2.0 SO:MICROSOFT Windows XP Home SP2
    Aquamark 3 = 47030

  6. #6
    Waiting Wild Hunt L'avatar di Giggino Don Perignon
    Registrato il
    08-04
    LocalitÓ
    Firenze
    Messaggi
    11.108
    Citazione __LuSu__
    ho scoperto perchŔ... era quel dannato auto-protect di norton.... GRAZIE..
    avevo quel sospetto8(,installa antivir,Ŕ gratis sempre aggiornato leggero e funziona bene

  7. #7
    eMule MorpXT Power User L'avatar di simo87
    Registrato il
    01-04
    LocalitÓ
    Verona
    Messaggi
    689
    Il mio ci resta in eterno sulla schermata di spegnimento ....
    Una sera cliccai su spegni e me ne andai a letto, la mattina dopo era ancora lý
    Devo sempre ricorrere al bottone della corrente...

  8. #8
    Civilizzato 4 L'avatar di __LuSu__
    Registrato il
    01-04
    LocalitÓ
    boh...
    Messaggi
    884
    non Ŕ una bella cosa...
    Case:THERMALTAKE Xaser III con finestra blu con alim. ATX12V 400W (3x UV fan 8x8) Mobo:ABIT KV8 uGuru Ath.64 VIAK8T800 SATA Lan OTES CPU:AMD Athlon64 (K8) 3000+ ([email protected][220x10]) 754 NewCastle RAM:2x Modulo DIMM 512 MB DDR 400Mhz S3+ (PC3200) HD:MAXTOR D.MaxPlus 6Y080M0 80 GB SATA 8MB Scheda Video:SAPPHIRE ATI RAD9800Pro 128M DDR 256bit TvOutDVI8X Masterizzatore DVD:NEC ND2510A DVD+-RW 8x(+-)4x(+) 12x 32x(Cdr) Modem:GOLD Plus modem 56K V92 interno PCI Casse:HERCULES XPS 510Classic 5.1 Monitor:Samsung SyncMaster 913v Tastiera: Ideazon Zboard Mouse:MICROSOFT Wireless Optical Mouse 2.0 SO:MICROSOFT Windows XP Home SP2
    Aquamark 3 = 47030

  9. #9
    eMule MorpXT Power User L'avatar di simo87
    Registrato il
    01-04
    LocalitÓ
    Verona
    Messaggi
    689
    Tanto lo spengo 2 massimo 3 volte al mese

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •