• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: Problemino con Kaspersky

Cambio titolo
  1. #1
    Fragger inside L'avatar di Dark Tex
    Registrato il
    07-03
    Località
    Genova
    Messaggi
    1.480

    Problemino con Kaspersky

    Ho un problema particolare con Kaspersky. Mi sono formattato il PC da me per la prima volta, quindi può essere che abbia fatto meno operazioni post-format di quante mi ha sempre fatto l'assistenza, perché non riesco ad aggiornare Kaspersky Antivirus Personal come facevo prima (in un baleno). Ora ci mette tantissimo, a volte fallisce (ma di solito riesce), però non capisco perché ci stia una vita. Dice che eredita le impostazioni da Internet Explorer, ma ammetto che non saprei proprio che fare, visto che ho Fastweb e mi connetto con la LAN. C'è qualcosa che dovrei fare, magari? Ditemi voi...


    Currently playing: Dota, Baldur's Gate.

  2. #2
    Utente L'avatar di BEDBOI
    Registrato il
    11-04
    Messaggi
    1.949
    E' successo anke ad altri utenti. Sinceramente non so...a me non e' mai successo finora
    Immagino sia 1 problema temporaneo
    Che devo firmare?

  3. #3
    Fragger inside L'avatar di Dark Tex
    Registrato il
    07-03
    Località
    Genova
    Messaggi
    1.480
    Ma dipende dal format o sono i server di Kaspersky Lab?


    Currently playing: Dota, Baldur's Gate.

  4. #4
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Citazione Dark Tex
    Ma dipende dal format o sono i server di Kaspersky Lab?
    Il format non dovrebbe centrarci nulla(non vedo il motivo del "guasto"). Magari è un temporaneo problema del server................
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  5. #5
    Ser_Brendon
    Ospite
    Neanche a me funziona più l'aggiornamento da più di due settimane...

  6. #6
    Avanti Lazio!! L'avatar di Xunil
    Registrato il
    04-04
    Località
    Roma
    Messaggi
    2.691
    Citazione Ser_Brendon
    Neanche a me funziona più l'aggiornamento da più di due settimane...
    a me funziona bene
    ***_XuNiL_***

    Il mio PC:
    Case: Corsair Obsidian 800D + Corsair HX850W Processore: Intel Core i7 3820 @ Noctua NH-D14 Scheda madre: AsRock X79 Extreme7 RAM: Corsair Vengeance LP 4x4gb 1600mhz Scheda video: Asus gtx570 DCII Hard Disks: SSD Crucial M4 128gb + 2x WD 1TB + 3x WD 2TB Ventole: 2x92cm + 4x12cm Neon: 2x 30cm White Masterizzatore DVD: Sony Optiarc 5260S Mouse: Razer Lachesis Tastiera: Logitech G510 SO: Windows 7 Ultimate 64bit Connessione internet: ADSL Tiscali Flat 8191/1024 kbps WiFi Monitor: lcd 23'' IPS Asus VG23AH 3D Speakers: Empire PS-2120D SuperPi: test 3dmark06: test Oggetti vari: HTC One X, Dvico 4100

  7. #7
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    Località
    Pesaro
    Messaggi
    5.214
    pure a me tutto ok

  8. #8
    Utente L'avatar di sidandsid
    Registrato il
    08-04
    Messaggi
    87
    dipende dalla versione in possesso
    si puo scaricare direttamente l'aggiornamento dal sito
    e fare l'update manualmente(vedi menu di config)
    cmq puo anche essere un problema di server che riconoscono
    la versione che uno possiede
    Nel dubbio, ho deciso di prendere le distanze da me stesso

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •