• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 13 di 13

Discussione: Aiuto v-core...

Cambio titolo
  1. #1
    The real Dark Lord L'avatar di XDark MasterX
    Registrato il
    06-03
    Località
    Milano
    Messaggi
    401

    Aiuto v-core...

    Vorrei sapere quale è il giusto v-core per il mio procio a 3.5Ghz;
    ora lo tengo a 1.536v ma ogni tanto mi crasha...


    help please...

    Ninna nanna ninna oh la corrente a chi la do, io la do al condensatore che poi scoppia con dolore, poi la do alla resistenza che esplode con violenza....

  2. #2
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Località
    Firenze
    Messaggi
    4.692
    Se ti crascia, come sicuramente sai , vuol dire che è poco...
    Cmq alzalo, credo che sei sempre su dei livelli accettabili di vcore. Ma ti consiglio di aspettare i pareri degli specialisti intel

  3. #3
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    aumenta di poco il vcore oppure riduci di poco la frequenza del procio...

  4. #4
    rCk rulez L'avatar di darckhammer
    Registrato il
    07-04
    Località
    culonia
    Messaggi
    989
    metti ad 1.6v e nn dovresti avere problemi.. cmq che dissi hai? forse a quel voltaggio le temp salgono un tantino...

    EDIT: nn forse salgono sicuro e pure molto.. io ci avevo provato col boxed e all'spi a 2Mb ancora nn aveva finito e gia stava 65gradi :S


  5. #5
    Bannato L'avatar di GaBBeR²
    Registrato il
    12-04
    Località
    ALTARE DELLA PATRIA
    Messaggi
    656
    io avevo il tuo stesso procio con bus a 533 mhz però....
    lo tenevo a 3500 con vcore a 1.5000 stabile e a 3650 solo x benchare con vcore pazzeski (tipo 1.650 ) mai danneggiato nulla

  6. #6
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Località
    Firenze
    Messaggi
    4.692
    azz se penso che col mio barton mi tocca alzare fino a 1.9v ... XP

  7. #7
    The real Dark Lord L'avatar di XDark MasterX
    Registrato il
    06-03
    Località
    Milano
    Messaggi
    401
    Citazione darckhammer
    metti ad 1.6v e nn dovresti avere problemi.. cmq che dissi hai? forse a quel voltaggio le temp salgono un tantino...

    EDIT: nn forse salgono sicuro e pure molto.. io ci avevo provato col boxed e all'spi a 2Mb ancora nn aveva finito e gia stava 65gradi :S

    Ho il CoolerMaster Aero 4 LITE e le temp non superano i 45°..(ho il computer dentro 4 mura di legno 8( 8( )

    Ninna nanna ninna oh la corrente a chi la do, io la do al condensatore che poi scoppia con dolore, poi la do alla resistenza che esplode con violenza....

  8. #8
    AMD64 X2 3800+ powered L'avatar di poty
    Registrato il
    09-04
    Località
    nel mio PC...
    Messaggi
    2.264
    Citazione XDark MasterX
    Vorrei sapere quale è il giusto v-core per il mio procio a 3.5Ghz;
    ora lo tengo a 1.536v ma ogni tanto mi crasha...


    help please...
    we ciau ho un 2800 e adesso sono a 3200 ho tutto l'hardware per occare a 3500 ma già a 3300 mi da blocchi!cmq a 3200 lo tengo a 1.650 quindi per 3500 il vcore default mi sembra abbastanza poco! cmq io non sono ancora venuto a capo dei miei crash...forse procio sfortunato...non so i miei test continuano...
    Procio:Intel [email protected] || Dissi: kit K10 ybris cooling rulez || Mobo: Asus P5B Dlx || Ali: Tagan 580W modulare || RAM:TeamGroup DDR2 667 2x1G || Audio: Sound Blaster Audigy 2 ZS || HDD:Western Digital 2x160G RAID 0 || VGA: Gigabyte 8800GTS 640mb 675/[email protected] liquid cooling K5 || Case:Armor Black || LCD:Samsung SyncMaster 931c

  9. #9
    The real Dark Lord L'avatar di XDark MasterX
    Registrato il
    06-03
    Località
    Milano
    Messaggi
    401
    Ma io vorrei tenere il procio a 3500 perkè così le memorie rimangono a 400Mhz con il rapporto 5:4...
    Se vado sotto, le memorie lavorano a meno mhz e a me non piace affatto...

    Poi il bios mi dice una cosa, mentre cpuz me ne dice un'altra;
    per esempio il bios mi dice che le memorie, allo stato attuale cioè 3500, lavorano a 417MHz, mentre cpuz mi dice che lavorano a 400Mhz;
    il bios mi dice che il v-core è a 1.575, ma cpuz mi dice che invece è a 1.536.
    A chi devo credere?

    Poi il bios dopo i 1.600v mi passa a 1.680v e no voglio rischiare di andare a quel voltaggio....

    Ninna nanna ninna oh la corrente a chi la do, io la do al condensatore che poi scoppia con dolore, poi la do alla resistenza che esplode con violenza....

  10. #10
    w00t?
    Registrato il
    04-03
    Località
    127.0.0.1
    Messaggi
    6.676
    Se a 1.6v non regge ancora, il fatto è chiaro. Il tuo processore a 3.5 GHz non è rock solid.
    Crackdown!

    Europa Universalis 2 AGCEEP/1.37/Österreich
    Victoria: AEUTS vanilla/1.03b/Bavaria

  11. #11
    The real Dark Lord L'avatar di XDark MasterX
    Registrato il
    06-03
    Località
    Milano
    Messaggi
    401
    Ma a chi devo credere, bios o cpuz e programmi vari (sandra, memory analyser ecc...)?

    Ninna nanna ninna oh la corrente a chi la do, io la do al condensatore che poi scoppia con dolore, poi la do alla resistenza che esplode con violenza....

  12. #12
    AMD64 X2 3800+ powered L'avatar di poty
    Registrato il
    09-04
    Località
    nel mio PC...
    Messaggi
    2.264
    anche io per esempio nel bios mi segna 1.650 di vcore invede nei prog di win mi segna di piu quasi 1.7...mha cmq anche io avevo lo stesso problem cioè di arrivare a 3500 per far lavorare le ram a 400mhz ma adesso ho cambiato le ram e mi lavorano a rapporto 1:1 ma ancora non sono riuscito a salire piu di 3220 stabili.....non so o il procio è sfigato o non so...non ne sono venuto a capo....ma tu lo metti a 3500?e si blocca a volte? come vvore hai provato a salire? fino a 1.7? a me per esempio a 3400 non è stabile neanche con il vcore a 1.7 pero se tu hai il vcore a default be a 3500 un po di tensione la potresti anche aumentare forse riesci ad essere stabile...
    Ultima modifica di poty; 6-02-2005 alle 14:28:59
    Procio:Intel [email protected] || Dissi: kit K10 ybris cooling rulez || Mobo: Asus P5B Dlx || Ali: Tagan 580W modulare || RAM:TeamGroup DDR2 667 2x1G || Audio: Sound Blaster Audigy 2 ZS || HDD:Western Digital 2x160G RAID 0 || VGA: Gigabyte 8800GTS 640mb 675/[email protected] liquid cooling K5 || Case:Armor Black || LCD:Samsung SyncMaster 931c

  13. #13
    The real Dark Lord L'avatar di XDark MasterX
    Registrato il
    06-03
    Località
    Milano
    Messaggi
    401
    Sono riuscito a trovare un ottimo compromesso:



    pensate che il v-core è in default (1.525v) e il procio è finalmente rock-solid!!!

    Ninna nanna ninna oh la corrente a chi la do, io la do al condensatore che poi scoppia con dolore, poi la do alla resistenza che esplode con violenza....

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •