• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: Ma che gli prende alla mia connessione ?

Cambio titolo
  1. #1
    Per gli amici NYKK3 L'avatar di nickgames
    Registrato il
    05-03
    Messaggi
    2.924

    Ma che gli prende alla mia connessione ?

    Raga da ieri la mia connessione internet Libero ADSL Flat da 2Mega funzionante 640K colpa della mancata copertura...invece di andare a 640K da ieri a oggi mi va come un 56K se nn peggio,addirittura facendo un test di velocitÓ mi ha indicato la velocitÓ di 37K !!! e confermo che il test di velocitÓ ha ragione al 100% visto che non mi scarica a pi¨ di 5 Kb/s mentre di sera un p˛ migliora fino a 10 Kb/s questo solo il Download mentre L'Upload e rimasto invariato uppo sempre a 30 Kb/s perci˛ e solo nel download che va malissimo senza contare il fatto che da 100ms il ping e passato a 500 - 600ms !!! che devo fare ? pensate sia Libero che stia facendo qualcosa ? un upgrade di banda ? visto che normale dovrei avere la 2Mega...qualcuno ha il mio stesso problema di questi giorni ? io sono prov. Catania

  2. #2
    Capo KJ L'avatar di Sasignu
    Registrato il
    10-02
    LocalitÓ
    Torino
    Messaggi
    1.541
    boh forse in tutta italia aumentano...e a te diminuiscono?
    Son diabolico nell'amplesso,sprupurziunato per quanto riguarda le cose di sesso...ma se trovo la donna giusta,me la ciuccio come un'aragosta
    Bisogna avere un caos dentro di se per partorire una stella danzante!!!!

  3. #3
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    LocalitÓ
    Roma
    Messaggi
    1.924
    Citazione nickgames
    Raga da ieri la mia connessione internet Libero ADSL Flat da 2Mega funzionante 640K colpa della mancata copertura...invece di andare a 640K da ieri a oggi mi va come un 56K se nn peggio,addirittura facendo un test di velocitÓ mi ha indicato la velocitÓ di 37K !!! e confermo che il test di velocitÓ ha ragione al 100% visto che non mi scarica a pi¨ di 5 Kb/s mentre di sera un p˛ migliora fino a 10 Kb/s questo solo il Download mentre L'Upload e rimasto invariato uppo sempre a 30 Kb/s perci˛ e solo nel download che va malissimo senza contare il fatto che da 100ms il ping e passato a 500 - 600ms !!! che devo fare ? pensate sia Libero che stia facendo qualcosa ? un upgrade di banda ? visto che normale dovrei avere la 2Mega...qualcuno ha il mio stesso problema di questi giorni ? io sono prov. Catania
    credo dipenda da lavori sulle linee probabilmente l'upgrade oppure semnplice manutenzione cqe chiama un operatore e fatti spiegare
    Ho torto perchŔ nessuno ha capito quanto ho ragione

  4. #4
    Ogni lasciata Ŕ persa L'avatar di iMaX
    Registrato il
    05-03
    LocalitÓ
    : ÓtilacoL
    Messaggi
    26.787
    io non lo so...so solo che dopo l'esperienza [email protected] mi viene la pelle d'oca solo a sentire nominare quello schifo di ISP...ladri.
    Amici,
    per questioni di tempo mi Ŕ impossibile controllare contemporaneamente tutte le sezioni del forum.

    Per qualsiasi necessitÓ Vi invito caldamente a:

    • Usare il tasto "Segnala"
    • Citarmi/Quotarmi all'interno delle discussioni
    • Inviarmi un MP

    Grazie!

  5. #5
    Utente L'avatar di pentothal
    Registrato il
    10-02
    LocalitÓ
    Firenze
    Messaggi
    4.692
    Citazione iMaX
    io non lo so...so solo che dopo l'esperienza [email protected] mi viene la pelle d'oca solo a sentire nominare quello schifo di ISP...ladri.
    Quoto, cmq non credo che i "lavori in corso" c'entrino qualcosa con il rallentamento...

  6. #6
    Rincoglionito D.O.C. L'avatar di sirius002
    Registrato il
    12-04
    LocalitÓ
    Roma
    Messaggi
    2.109
    chiamali
    Scheda Madre: Asus Striker Extreme Prox:Intel Core 2 DUO E6600 Conroe DissiCPU:Zalman CNPS 9700 NT Ram:Corsair TWIN2X PC6400 XMS2 2X1Gb Scheda Video:Gainward 8800GTS 640 Hard Disk:Maxtor DiamondMax PLus 9 7200 rpm 160GB SATA Monitor:Acer AL715 17'' Alimentatore:Seasonic 700W M12 modulare Case:ThermalTake Kandalf Black

  7. #7
    Per gli amici NYKK3 L'avatar di nickgames
    Registrato il
    05-03
    Messaggi
    2.924
    Ok gli chiamer˛ e vediamo se mi danno spiegazioni.

  8. #8
    Utente L'avatar di Toxxy
    Registrato il
    05-04
    LocalitÓ
    Bari
    Messaggi
    651
    Libero= fregature ...basta vedere quanta gente si lamenta......
    La tua firma supera il limite massimo d'altezza

  9. #9
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    LocalitÓ
    Palermo
    Messaggi
    45.960
    Ehm...ho da poco fatto l'abbonamento a libero,me ne devo pentire ?

  10. #10
    Per gli amici NYKK3 L'avatar di nickgames
    Registrato il
    05-03
    Messaggi
    2.924
    Citazione Leopor
    Ehm...ho da poco fatto l'abbonamento a libero,me ne devo pentire ?
    Beh e da quasi un mese che c'Ŕ lo e solo da 2 giorni mi sta dando qualke problema ma la sera torna quasi normale,non so xkŔ di giorni va peggio forse hanno un sovraccarico di banda durante il giorno,ma la cosa strana e che l'upload resta normale sempre 30 Kb/s

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •