• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Problemi con la fast mobile card 3

Cambio titolo
  1. #1
    Utente L'avatar di #micugi4#
    Registrato il
    08-04
    Messaggi
    262

    Arrabbiato Problemi con la fast mobile card 3

    Allora, ecco il mio problema: volendo una connessione pi veloce ho deciso di comprare la fast mobile card della 3 che costava 49 euro pi 25 al mese. La scheda fatta per i portatili e quindi per poterla usare ho comprato un adattatore pci pcmcia(ricoh r5c475) che windows ha riconosciuto. Il problema si presentato quando ho messo la fast mobile card, dopo aver installato i driver windows mi dice che c' un conflitto di risorse tipo 12, allora ho impostato le risorse manualmente ma nn funziona cmq. Ho provato anche ad aggiornare driver bios e altri senza ottenere risultati. Che devo fare???!!!!! Please HELP

  2. #2
    Vagabondo alieno L'avatar di Ciaopo_90
    Registrato il
    05-04
    Messaggi
    789
    Citazione #micugi4#
    Allora, ecco il mio problema: volendo una connessione pi veloce ho deciso di comprare la fast mobile card della 3 che costava 49 euro pi 25 al mese. La scheda fatta per i portatili e quindi per poterla usare ho comprato un adattatore pci pcmcia(ricoh r5c475) che windows ha riconosciuto. Il problema si presentato quando ho messo la fast mobile card, dopo aver installato i driver windows mi dice che c' un conflitto di risorse tipo 12, allora ho impostato le risorse manualmente ma nn funziona cmq. Ho provato anche ad aggiornare driver bios e altri senza ottenere risultati. Che devo fare???!!!!! Please HELP
    Probabilmente hai due periferiche tutte e due sull'IRQ12... prova a disconnettere qualcosa dal pc

  3. #3
    Utente L'avatar di Nicoer
    Registrato il
    01-05
    Localit
    BRGHEM
    Messaggi
    1.402
    prova a controllare gli IRQ

  4. #4
    Utente L'avatar di #micugi4#
    Registrato il
    08-04
    Messaggi
    262
    No, nn sono gli IRQ. All'inizio erano gli intervalli I\O(input output), perch cercava di usare gli stessi delle porte com1 e com2, allora ho provato a cambiare sia gli intervalli I\O delle com che quelle della scheda. Anche se riesco a trovare degli intervalli I\O liberi, degli IRQ liberi e degli intervalli di memoria, la scheda nn funziona

  5. #5
    Utente L'avatar di #micugi4#
    Registrato il
    08-04
    Messaggi
    262
    Uno di questi giorni provero la scheda su un portatile, magari proprio la scheda che nn funziona

  6. #6
    Utente L'avatar di #micugi4#
    Registrato il
    08-04
    Messaggi
    262
    nessuno che puo aiutarmi? Potete indicarmi almeno un altro forum o un sito dove risolvere problemi hardware

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •