• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: problema norton antivirus

Cambio titolo
  1. #1
    Scassamaroni di turno L'avatar di Tunderstorm
    Registrato il
    05-04
    LocalitÓ
    Ironforge
    Messaggi
    6.116

    problema norton antivirus


    mi compare questo messaggio ogni 10 secondi ormai, come lo tolgo??attivando l'autoprotect nn funziona, mi esce un messaggio d errore
    ho pensato d disistallare norton, Ŕ una buona idea??(prima ve lo kiedo, poi decido ke fare)


    vi prego, rispondete!!
    CPU: Intel Core i7-2600K @ 4.8GHz
    Motherboard:
    Asus P8Z68 Deluxe
    Memory:
    G.Skill Ripjaws-X 2x4GB 1600MHz
    VGA:
    XFX Radeon HD 6990
    Drive:
    1 x OCZ Vertex 3 240Gb + 1 x WD Caviar Black 1TB
    PSU:
    Corsair AX850W
    Case:
    Cooler Master HAF X
    CPU Heatsink:
    Noctua NH-D14

  2. #2
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Citazione Tunderstorm

    mi compare questo messaggio ogni 10 secondi ormai, come lo tolgo??attivando l'autoprotect nn funziona, mi esce un messaggio d errore
    ho pensato d disistallare norton, Ŕ una buona idea??(prima ve lo kiedo, poi decido ke fare)


    vi prego, rispondete!!
    Mi sa che devi disinstallare. Il pi¨ delle volte gli errori che poi causano questi avvisi sono dovuti a qualche file di configurazione danneggiato
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  3. #3
    Scassamaroni di turno L'avatar di Tunderstorm
    Registrato il
    05-04
    LocalitÓ
    Ironforge
    Messaggi
    6.116
    uhhh ke bello, mi attacco subito a disistallare....
    vada a quel paese norton, w sygate!!

    riavviare il computer ora??(nn c'Ŕ il tasto: ma con piacere??)
    CPU: Intel Core i7-2600K @ 4.8GHz
    Motherboard:
    Asus P8Z68 Deluxe
    Memory:
    G.Skill Ripjaws-X 2x4GB 1600MHz
    VGA:
    XFX Radeon HD 6990
    Drive:
    1 x OCZ Vertex 3 240Gb + 1 x WD Caviar Black 1TB
    PSU:
    Corsair AX850W
    Case:
    Cooler Master HAF X
    CPU Heatsink:
    Noctua NH-D14

  4. #4
    Il cucchiaio non esiste! L'avatar di Fallout
    Registrato il
    08-03
    LocalitÓ
    Bologna
    Messaggi
    7.794
    Citazione Tunderstorm

    mi compare questo messaggio ogni 10 secondi ormai, come lo tolgo??attivando l'autoprotect nn funziona, mi esce un messaggio d errore
    ho pensato d disistallare norton, Ŕ una buona idea??(prima ve lo kiedo, poi decido ke fare)


    vi prego, rispondete!!
    ti rispondo con 2 parole:
    NORTON ----> CESSO!

    (e tira l' acqua, altrimenta fa pure puzza! )

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •