• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 20

Discussione: Problema alice

Cambio titolo
  1. #1
    我爱中国 L'avatar di ^_fiol_^
    Registrato il
    12-02
    LocalitÓ
    Cina
    Messaggi
    18.939

    Problema alice

    Ŕ da sta mattina ke nn riesco a collegarmi cn il mio nome utente e la mia password.
    ho kiamato il 187 ma fino lunedý nn fanno un caxxo ora st˛ usando la pass di aliceadsl
    come lo sistemo secondo voi:
    ERRORE 691: acceso negato a causa del nome utente e/o password errati per questo dominio
    caxxo vuol dire?

  2. #2
    Utente L'avatar di Rocket
    Registrato il
    03-04
    LocalitÓ
    Termini Imerese (Palermo)
    Messaggi
    5.441
    A volte anche a me lo fa....se provo a riavviare il pc risolvo tutto

  3. #3
    cri je t'aime L'avatar di dragopazzo
    Registrato il
    02-03
    LocalitÓ
    prov. di Brescia
    Messaggi
    321
    ultimamente capita anche a me sopratutto la sera verso le 8, poi aspetto e tutto riparte

  4. #4
    Utente L'avatar di Gordon_135
    Registrato il
    11-03
    LocalitÓ
    Apocalypse Void
    Messaggi
    17.888
    E' successo anche a me, per 2/3 ore.
    Speravo mi stessero aumentando la banda....magari

    "Look at you, Hacker. A pathetic creature of meat and bone, panting and sweating as you run through my corridors. How can you challenge a perfect, immortal machine?."


    "Remember Citadel"

    "Welcome back to Citadel station. We hope your somnolent healing stage went well. Today is the 6th day of November, year 2072."

  5. #5
    ciuaz!!!
    Ospite
    idem come gordon. Boh alla telecom fanno sempre casini.

  6. #6
    cri je t'aime L'avatar di dragopazzo
    Registrato il
    02-03
    LocalitÓ
    prov. di Brescia
    Messaggi
    321
    forse e' colpa dell'upgrade

  7. #7
    我爱中国 L'avatar di ^_fiol_^
    Registrato il
    12-02
    LocalitÓ
    Cina
    Messaggi
    18.939
    bha nn ci capisco pi¨ nulla...intanto st˛ usando aliceadsl cm nome utente

  8. #8
    Who's Alone Now?! L'avatar di ike.nus
    Registrato il
    10-02
    LocalitÓ
    Saronno
    Messaggi
    6.496
    Io la uso sempre

    E cmq, anche a me capitava, pensavo per l'up, ma ancora niente...


  9. #9
    Utente L'avatar di Husky082
    Registrato il
    12-04
    LocalitÓ
    RM
    Messaggi
    384
    Anche a me a volte capita allora riavvio il PC, controllo le propieta' di connessione e protezione per vedere se si Ŕ deselezionato qualche opzione faccio ok, poi dopo un po' provo e si riconnette, a volte fa anche altri errori oltre al 691 e 728.
    MY PC [Case]: Cooler Master CM690 [Scheda Madre]: Asus P5Q pro [CPU]: Intel Core 2 Quad Q9550 clokkato 3.4GHz [VGA]: XFX GeForce 8800 GTX XT. [RAM]: 4GB mushkin 1066Mhz [HDD]:Samsung da 320GB + WD500 caviar blue + hd SM 500 esterno [Masterizzatore]: 2 Pioneer DvD-Rw DL sata [OS] Windows Vista Ultimate Service pack 2 [Tastiera]: Logitech G11 [Mouse]: Revoltec Fightmouse Laser 2600-Dpi [Monitor]: Asus VH242H Full HD (24" 1920x1080p HDMI DVI VGA) [Casse-Audio]: Creative Inspire 6.1. Assembled by www.Speedcomputer.it


  10. #10
    Edonista Immoralista L'avatar di *Kintaro*
    Registrato il
    06-04
    LocalitÓ
    Old No. 7
    Messaggi
    6.754
    Citazione dragopazzo
    forse e' colpa dell'upgrade
    Naaaaaa. L'ha fatto pure a me,ma dopo un paio di tentativi Ŕ andato.

    " Bisogna fare la propria vita come si fa un'opera d'arte. Bisogna che la vita di un uomo d'intelletto sia sua opera. La superioritÓ vera e propria Ŕ tutta qui. "

  11. #11
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    LocalitÓ
    Demiurgo
    Messaggi
    10.474
    Citazione *Kintaro*
    Naaaaaa. L'ha fatto pure a me,ma dopo un paio di tentativi Ŕ andato.

    quoto.
    sicuramente qualcuno alla telecom ha inciampato sul cavo che ti tiene collegato

    ░+
    Logic
    will get you from A to B. Imagination will take you everywhere.+░

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  12. #12
    我爱中国 L'avatar di ^_fiol_^
    Registrato il
    12-02
    LocalitÓ
    Cina
    Messaggi
    18.939
    va bhe cmq ora funzia....sentite ora ho un altro prob:
    quand sn collegato ho problemi a utilizzare word/exel/messenger/windowsmediaplayer/disinstallare le cose e installarle e poi nn riesco pi¨ a fare le anteprime da emule xchŔ mi dice memoria insufficiente.
    Questa cosa succede solo se sn collegato...why?

  13. #13
    Utente L'avatar di NaKeD_SnAkE
    Registrato il
    07-04
    LocalitÓ
    Mercato San Severino (SA)
    Messaggi
    3.637
    A me e capitato per svariati giorni poi ho capito che se stacco il modem da un pc e lo collego ad un'altro m'esce quell'errore ma metto sempre ricomponi e dopo un po si connette


    Fiol ma te nn avevi il sasser? magari hai beccato un casino di virus sei proprio senza protezione eh? i pc devono avere al min 1 antivirus + 1 firewall + spybot + spyware secondo me hai beccato un casino di virus ti consiglio di formattare per nn avere problemi futuri e quando reinstalli prima di connetterti metti i programmi di protezione

  14. #14
    我爱中国 L'avatar di ^_fiol_^
    Registrato il
    12-02
    LocalitÓ
    Cina
    Messaggi
    18.939
    ora funiza tutto

  15. #15
    Utente L'avatar di NaKeD_SnAkE
    Registrato il
    07-04
    LocalitÓ
    Mercato San Severino (SA)
    Messaggi
    3.637
    Citazione ^_fiol_^
    ora funiza tutto
    Aveva bisogno di riposarsi il pc?

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •