• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: Problema con la scheda video aiuto!

Cambio titolo
  1. #1
    Bannato L'avatar di ShadyXB
    Registrato il
    03-03
    Località
    Los Angeles (dentro l'E3)
    Messaggi
    10.625

    Problema con la scheda video aiuto!

    Raga la velocità del bus della mia scheda video (in firma) è OFF.. se lo metto a 8x dice di riavviare il sistema per rendere effettivo, riavvio ma torna di nuovo off...ho provato dal bios a vedere ma niente aiutatemi perchè pensate che anche con i giochi più scadenti ultimamente non riesco più a giocare

  2. #2
    Utente L'avatar di Gordon_135
    Registrato il
    11-03
    Località
    Apocalypse Void
    Messaggi
    17.888
    Agp 4x da bios.
    E se non funziona nemmeno così disabilita fast writes.

    "Look at you, Hacker. A pathetic creature of meat and bone, panting and sweating as you run through my corridors. How can you challenge a perfect, immortal machine?."


    "Remember Citadel"

    "Welcome back to Citadel station. We hope your somnolent healing stage went well. Today is the 6th day of November, year 2072."

  3. #3
    Bannato L'avatar di ShadyXB
    Registrato il
    03-03
    Località
    Los Angeles (dentro l'E3)
    Messaggi
    10.625
    Citazione Gordon_135
    Agp 4x da bios.
    E se non funziona nemmeno così disabilita fast writes.
    Il fast writer è gia disattivato e da bios ora vado a vedere ti faccio sapere se non funziona...

  4. #4
    Bannato L'avatar di ShadyXB
    Registrato il
    03-03
    Località
    Los Angeles (dentro l'E3)
    Messaggi
    10.625
    Ho fatto cio che hai detto ma rimane sempre su off

  5. #5
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Citazione ShadyXB
    Ho fatto cio che hai detto ma rimane sempre su off
    Vabè ma tanto non devi cambiare mobo ?

  6. #6
    Bannato L'avatar di ShadyXB
    Registrato il
    03-03
    Località
    Los Angeles (dentro l'E3)
    Messaggi
    10.625
    Citazione Sanzo
    Vabè ma tanto non devi cambiare mobo ?
    Cambiare mobo??E perchè dovrei farlo??

  7. #7
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Citazione ShadyXB
    Cambiare mobo??E perchè dovrei farlo??
    Ma scusa la X800XL su cosa hai intenzione di montarla ?

  8. #8
    Bannato L'avatar di ShadyXB
    Registrato il
    03-03
    Località
    Los Angeles (dentro l'E3)
    Messaggi
    10.625
    Citazione Sanzo
    Ma scusa la X800XL su cosa hai intenzione di montarla ?
    Si lo so ma è presto ancora

  9. #9
    Utente L'avatar di Diablo™
    Registrato il
    11-02
    Località
    Terre selvagge di Rohan
    Messaggi
    2.600
    Citazione ShadyXB
    Si lo so ma è presto ancora
    Ma te nn sei quell'idiota che postava idiozie?????

  10. #10
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Citazione IOnonsono
    Ma te nn sei quell'idiota che postava idiozie?????
    Sò che non sono affari miei, ma mi spieghi il senso di queste offese gratuite ?

  11. #11
    Utente L'avatar di Diablo™
    Registrato il
    11-02
    Località
    Terre selvagge di Rohan
    Messaggi
    2.600
    Citazione Sanzo
    Sò che non sono affari miei, ma mi spieghi il senso di queste offese gratuite ?
    nn sono offese ho solo chiesto

  12. #12
    GTR Maniac L'avatar di Glorfindel_80
    Registrato il
    04-04
    Località
    Alqualönde / Tirion
    Messaggi
    1.778
    Citazione IOnonsono
    nn sono offese ho solo chiesto
    Lo chiami idiota e non lo offendi? Te secondo me sei peggio di lui.
    Cmq segnalato.
    "Software is like Sex, free is better".



  13. #13
    Utente Figo L'avatar di shane
    Registrato il
    07-04
    Località
    Trapani
    Messaggi
    6.877
    :d




  14. #14
    Utente L'avatar di Nicoer
    Registrato il
    01-05
    Località
    BÈRGHEM
    Messaggi
    1.402
    Citazione ShadyXB
    Raga la velocità del bus della mia scheda video (in firma) è OFF.. se lo metto a 8x dice di riavviare il sistema per rendere effettivo, riavvio ma torna di nuovo off...ho provato dal bios a vedere ma niente aiutatemi perchè pensate che anche con i giochi più scadenti ultimamente non riesco più a giocare
    anke se nn centra niente cn questo 3d.... puoi anke togliere "a presto la x800xl" dalla tua firma xkè intanto la asrock k8 upgrade nn ha il pci-e (giusto?) e nn esiste (da quel ke so) la x800xl agp...
    cmq probabilmente sarà 1 pb di scheda madre... le asrock fanno 1 po' kagare

  15. #15
    Utente L'avatar di Tonno_Riomare
    Registrato il
    06-03
    Messaggi
    196
    anche me stà dando lo stesso problema. Ho agp off
    180g di bontà in olio d'oliva

    Tonno_Riomare...Debian INSIDE

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •