• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: Di sicuro ho un virus...devo formattare??

Cambio titolo
  1. #1
    The best pirate... L'avatar di antonio 89
    Registrato il
    01-04
    Località
    A casa mia...
    Messaggi
    6.364

    Domanda Di sicuro ho un virus...devo formattare??

    Buonasera ragazzi...questa è la mia prima discussione che apro in mondo computer...che devo dir la verità,vedendo dagli altri topic,è una sezione molto molto capace che sa e perciò mi può aiutare.
    Volevo chiedervi io quando sono connesso ad internet dopo un periodo di tempo(diciamo 4-5 ore...volte meno volte più)di connessione ad internet quando apro la pagina di internet dice impossibile visualizzare la pagina...emule mi si disconette...cioè una tragedia...sicuramente sarà un worm(penso eh)...adesso il mio antivirus(mcafee...buono??)e l'altro(ad-aware...buono??...lo so che non è un antivirus....)non trovano un bel niente...adesso è palese che io non posso convivere con questo problema quindi mi affido a voi nel risolvere questo banale(spero per voi)problema...GRAZIE 1000

  2. #2
    Oltremodo sconveniente L'avatar di pity
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    32.108
    Citazione antonio 89
    Buonasera ragazzi...questa è la mia prima discussione che apro in mondo computer...che devo dir la verità,vedendo dagli altri topic,è una sezione molto molto capace che sa e perciò mi può aiutare.
    Volevo chiedervi io quando sono connesso ad internet dopo un periodo di tempo(diciamo 4-5 ore...volte meno volte più)di connessione ad internet quando apro la pagina di internet dice impossibile visualizzare la pagina...emule mi si disconette...cioè una tragedia...sicuramente sarà un worm(penso eh)...adesso il mio antivirus(mcafee...buono??)e l'altro(ad-aware...buono??...lo so che non è un antivirus....)non trovano un bel niente...adesso è palese che io non posso convivere con questo problema quindi mi affido a voi nel risolvere questo banale(spero per voi)problema...GRAZIE 1000
    non capisco, ma cade la linea?
    Dice che c'è rimasto sulo 'o mare | Io sono la gomma, tu la colla

  3. #3
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Località
    Cassine (AL)
    Messaggi
    13.596
    Prova a fare una scansione con Spybot (lo trovo nel TOP L'Angolo Del Softwre); poi come antivirus prova Anti-Vir (gratuito)... se questi non ti trovano niente... format

  4. #4
    The best pirate... L'avatar di antonio 89
    Registrato il
    01-04
    Località
    A casa mia...
    Messaggi
    6.364
    Citazione pity
    non capisco, ma cade la linea?
    non cade la linea visto che la connessione continua in termini di tempo...

  5. #5
    The best pirate... L'avatar di antonio 89
    Registrato il
    01-04
    Località
    A casa mia...
    Messaggi
    6.364
    Citazione sca_2
    Prova a fare una scansione con Spybot (lo trovo nel TOP L'Angolo Del Softwre); poi come antivirus prova Anti-Vir (gratuito)... se questi non ti trovano niente... format
    clicco sul link ma non me lo fa scaricare...che devo fa?

  6. #6
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Località
    Cassine (AL)
    Messaggi
    13.596
    Citazione antonio 89
    clicco sul link ma non me lo fa scaricare...che devo fa?
    Spybot? se non funziona così, vai su google e cerca il sito ufficiale, poi scaricalo da lì

  7. #7
    The best pirate... L'avatar di antonio 89
    Registrato il
    01-04
    Località
    A casa mia...
    Messaggi
    6.364
    Citazione sca_2
    Spybot? se non funziona così, vai su google e cerca il sito ufficiale, poi scaricalo da lì
    Ci proverò...

  8. #8
    The best pirate... L'avatar di antonio 89
    Registrato il
    01-04
    Località
    A casa mia...
    Messaggi
    6.364
    Ho scaricato spybot...l'ho installato e ha trovato 11 file...li ha riparati adesso??...non mi dite che sono apposto adesso??

  9. #9
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Località
    Cassine (AL)
    Messaggi
    13.596
    Prova a navigare... cmq se Spybot, Ad-Aware e AntiVir non ti trovano niente dovresti essere a posto!

  10. #10
    The best pirate... L'avatar di antonio 89
    Registrato il
    01-04
    Località
    A casa mia...
    Messaggi
    6.364
    Citazione sca_2
    Prova a navigare... cmq se Spybot, Ad-Aware e AntiVir non ti trovano niente dovresti essere a posto!
    Ho riavviato il pc...mi ha ritrovati gli stessi 11 file...come mai?...forse è normale visto che era andato in crash e ho riavviato il pc col pulsante...vero?

  11. #11
    The best pirate... L'avatar di antonio 89
    Registrato il
    01-04
    Località
    A casa mia...
    Messaggi
    6.364
    Volevo chiedere un altra cosa...una curiosità...io ho ad-aware come detto e ogni volta che apro il pc,apro una pagina internet,faccio qualcosa ad-aware mi chiede se autorizzare il programma o bloccarlo...ma da un pò di tempo a questa parte esce questa specie di avviso...il problema è che escono sempre...inoltre chiedono l'autorizzazione anche cose che non conosco...come faccio??
    A voi capita??

  12. #12
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|®otH
    Registrato il
    09-03
    Località
    Northern Cave
    Messaggi
    30.591
    Prima di formattare cerca di provare tutte le soluzioni possibili...

    io nn le prendo + ormai cn sp2 ma sinceramente quando le prenndevo le distrungevo sempre (e cosi e stato per 3 anni) se avessi dovuto formattare ogni volta che prendevo 1 virus a quest ora sarei quello tra i record dei primati per il format...

  13. #13
    Citazione antonio 89
    Volevo chiedere un altra cosa...una curiosità...io ho ad-aware come detto e ogni volta che apro il pc,apro una pagina internet,faccio qualcosa ad-aware mi chiede se autorizzare il programma o bloccarlo...ma da un pò di tempo a questa parte esce questa specie di avviso...il problema è che escono sempre...inoltre chiedono l'autorizzazione anche cose che non conosco...come faccio??
    A voi capita??
    allora clikki da qualke parte su "non mostrare più questa inestr" e il gico è fatto... solo ke devi decidere se bloccare o autorizare... tu BLOCCA sempre, poi se qualcosa tipo IE o altro non va, lo riabiliti steso dal programma....

  14. #14
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|®otH
    Registrato il
    09-03
    Località
    Northern Cave
    Messaggi
    30.591
    Quoto

    Ps: mr Z e strano ma ogni volta che rispondo io tu mi sei sotto vuoi incul.....?

  15. #15
    Citazione Seph|®otH
    Quoto

    Ps: mr Z e strano ma ogni volta che rispondo io tu mi sei sotto vuoi incul.....?
    guarda, mi sono astenuto dal rispondere anke nella discussione ke hai aperto più in la, sennò prendevi sto presentimento, ma dato ke lo hai detto ti spiego il fatto:


    ho una mania maniacodepressiva ke mi incita a clikkare in tutti i 3d di GR e rispondere... insomma con questa tecnica feci una media di emnssaggi di 60 al giorno... poi ho postato poko, ma non cala molto rapidamente..... a ogni modo è solo causalità..... FORSE

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •