• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: Piccolo problema all'accensione

Cambio titolo
  1. #1
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    Localit
    100% PURE SPAM
    Messaggi
    5.595

    Domanda Piccolo problema all'accensione

    Ciao a tutti, ho appena finito di montare il pc nuovo ma ho un piccolo problema. Ogni volta che accendo o riavvio il computer mi d questo messaggio per alcuni secondi:


    Sapete come posso risolvere?

  2. #2
    Aquilotto borioso L'avatar di SilverEagle
    Registrato il
    01-05
    Messaggi
    3.885
    vai da bios e togli il raid

  3. #3
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Localit
    Firenze
    Messaggi
    4.692
    Ma un fatto che non ti fa procedere o non ti fa avviare il pc correttamente? Perch devi sapere che con gli hdd sata stato introdotto un vero e proprio bio da far partire al boot per poter configurare il raid: anche a me appare per alcuni secondi, ma dal bios si pu disabilitare (sopratutto se non possiedi hdd sata )

  4. #4
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    Localit
    100% PURE SPAM
    Messaggi
    5.595
    Citazione pentothal
    Ma un fatto che non ti fa procedere o non ti fa avviare il pc correttamente? Perch devi sapere che con gli hdd sata stato introdotto un vero e proprio bio da far partire al boot per poter configurare il raid: anche a me appare per alcuni secondi, ma dal bios si pu disabilitare (sopratutto se non possiedi hdd sata )
    E' un Maxtor 7200rpm da 8mb di cache...sar sata?

  5. #5
    Okona L'avatar di Fedaykin
    Registrato il
    09-03
    Localit
    Roma
    Messaggi
    13.214
    Citazione Sluggishadj
    E' un Maxtor 7200rpm da 8mb di cache...sar sata?
    Hai detto che l'hai montato tu, no? Bene. Se si attacca alla scheda madre con uno spinotto sottile e piuttosto stretto, SATA. Se invece si attacca con un cavo a tre uscite (MOBO, master e slave) largo e spesso (e ingombrante), allora IDE.

  6. #6
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    Localit
    100% PURE SPAM
    Messaggi
    5.595
    Citazione Fedaykin
    Hai detto che l'hai montato tu, no? Bene. Se si attacca alla scheda madre con uno spinotto sottile e piuttosto stretto, SATA. Se invece si attacca con un cavo a tre uscite (MOBO, master e slave) largo e spesso (e ingombrante), allora IDE.
    Ok, SATA. Quindi che faccio?

  7. #7
    Bonzo Corrotto L'avatar di Sanzo
    Registrato il
    10-03
    Messaggi
    4.019
    Citazione Sluggishadj
    E' un Maxtor 7200rpm da 8mb di cache...sar sata?
    Ma scusa non sai neanche che HD hai montato ?

    Molte schede madri hanno ingressi appositamente riservati per il RAID, e altri dove invece facoltativo impostarlo o meno, troppo chiederti se la tua scheda madre una di queste ?

  8. #8
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    Localit
    100% PURE SPAM
    Messaggi
    5.595
    Citazione Sanzo
    Ma scusa non sai neanche che HD hai montato ?

    Molte schede madri hanno ingressi appositamente riservati per il RAID, e altri dove invece facoltativo impostarlo o meno, troppo chiederti se la tua scheda madre una di queste ?
    E' una Gigabyte ga-k8nxp

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •