• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 4 1234 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 53

Discussione: Visualizzo male questo sito con FireFox!

Cambio titolo
  1. #1
    Il cucchiaio non esiste! L'avatar di Fallout
    Registrato il
    08-03
    Località
    Bologna
    Messaggi
    7.794

    Infelice Visualizzo male questo sito con FireFox!

    www.tempoitalia.it

    io vedo la tabella azzurrina con l' elenco delle regioni che mi occupa tutto lo schermo!!
    (mentre con Explorer mi occupa giustamente solo una porzione a sinistra ... diciamo un 30% in larghezza a 1024x768)

    si può risolvere o è FireFox che è un cesso di browser?

  2. #2
       L'avatar di ElSaxo
    Registrato il
    09-04
    Località
    Torino
    Messaggi
    17.405
    Quel sito a me lo visualizza correttamente.
    Magari manca un plug-in.
    Firma rimossa per peso eccedente il limite imposto dal Regolamento (40960 byte).
    fullmetalshinigami

  3. #3
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Località
    Firenze
    Messaggi
    4.692
    Anche a me visualizza tutto ok
    Cmq i css (il comparto grafico dei siti web) possono essere interpretati in modo diverso cambiando browser...

  4. #4
    Avanti Lazio!! L'avatar di Xunil
    Registrato il
    04-04
    Località
    Roma
    Messaggi
    2.691
    Citazione Fallout
    www.tempoitalia.it

    io vedo la tabella azzurrina con l' elenco delle regioni che mi occupa tutto lo schermo!!
    (mentre con Explorer mi occupa giustamente solo una porzione a sinistra ... diciamo un 30% in larghezza a 1024x768)

    si può risolvere o è FireFox che è un cesso di browser?
    anche a me occupa tutto lo schermo...
    ***_XuNiL_***

    Il mio PC:
    Case: Corsair Obsidian 800D + Corsair HX850W Processore: Intel Core i7 3820 @ Noctua NH-D14 Scheda madre: AsRock X79 Extreme7 RAM: Corsair Vengeance LP 4x4gb 1600mhz Scheda video: Asus gtx570 DCII Hard Disks: SSD Crucial M4 128gb + 2x WD 1TB + 3x WD 2TB Ventole: 2x92cm + 4x12cm Neon: 2x 30cm White Masterizzatore DVD: Sony Optiarc 5260S Mouse: Razer Lachesis Tastiera: Logitech G510 SO: Windows 7 Ultimate 64bit Connessione internet: ADSL Tiscali Flat 8191/1024 kbps WiFi Monitor: lcd 23'' IPS Asus VG23AH 3D Speakers: Empire PS-2120D SuperPi: test 3dmark06: test Oggetti vari: HTC One X, Dvico 4100

  5. #5
    Utente L'avatar di Alebass_89
    Registrato il
    06-03
    Località
    Cavalese
    Messaggi
    4.282
    Citazione Fallout
    www.tempoitalia.it

    io vedo la tabella azzurrina con l' elenco delle regioni che mi occupa tutto lo schermo!!
    (mentre con Explorer mi occupa giustamente solo una porzione a sinistra ... diciamo un 30% in larghezza a 1024x768)

    si può risolvere o è FireFox che è un cesso di browser?
    Ho il tuo stesso problema

  6. #6
    Master Of Gnocca ® L'avatar di Evil666
    Registrato il
    12-02
    Località
    Roma
    Messaggi
    42.116
    Tutto ok qui da me

    "Non mi sono mai chiesto perché scattassi delle foto. In realtà la mia è una battaglia disperata contro l'idea che siamo tutti destinati a scomparire. Sono deciso ad impedire al tempo di scorrere"
    Robert Doisneau

  7. #7
    Techno Macht Frei
    Registrato il
    06-03
    Località
    Città di Radaxian
    Messaggi
    10.260
    tutto ok da me

  8. #8
    Oltremodo sconveniente L'avatar di pity
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    32.113
    nessun problema per me, prova a chiedere su http://forum.mozillaitalia.org: spesso qualcuno chiede come risolvere questi problemi e sono sempre disponiibli ad aiutare
    Dice che c'è rimasto sulo 'o mare | Io sono la gomma, tu la colla

  9. #9
    ★★★★★ L'avatar di Smuggler
    Registrato il
    10-02
    Località
    Reggio Emilia
    Messaggi
    5.188
    Lo ha fatto anche a me, è bastato ricaricare la pagina.

  10. #10
    Avanti Lazio!! L'avatar di Xunil
    Registrato il
    04-04
    Località
    Roma
    Messaggi
    2.691
    Citazione Smuggler
    Lo ha fatto anche a me, è bastato ricaricare la pagina.
    hai ragione! ora va bene
    ***_XuNiL_***

    Il mio PC:
    Case: Corsair Obsidian 800D + Corsair HX850W Processore: Intel Core i7 3820 @ Noctua NH-D14 Scheda madre: AsRock X79 Extreme7 RAM: Corsair Vengeance LP 4x4gb 1600mhz Scheda video: Asus gtx570 DCII Hard Disks: SSD Crucial M4 128gb + 2x WD 1TB + 3x WD 2TB Ventole: 2x92cm + 4x12cm Neon: 2x 30cm White Masterizzatore DVD: Sony Optiarc 5260S Mouse: Razer Lachesis Tastiera: Logitech G510 SO: Windows 7 Ultimate 64bit Connessione internet: ADSL Tiscali Flat 8191/1024 kbps WiFi Monitor: lcd 23'' IPS Asus VG23AH 3D Speakers: Empire PS-2120D SuperPi: test 3dmark06: test Oggetti vari: HTC One X, Dvico 4100

  11. #11
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Località
    Cassine (AL)
    Messaggi
    13.596
    Citazione Smuggler
    Lo ha fatto anche a me, è bastato ricaricare la pagina.
    è vero! chissa perchè dava quest'errore!

  12. #12
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    Località
    Brescia
    Messaggi
    5.697
    quoto, tutto ok

    Fallout, la smetti di passare da un browser all'altro e sparare giudizi di questo genere?

  13. #13
    Rincoglionito D.O.C. L'avatar di sirius002
    Registrato il
    12-04
    Località
    Roma
    Messaggi
    2.109
    Citazione Smuggler
    Lo ha fatto anche a me, è bastato ricaricare la pagina.
    Scheda Madre: Asus Striker Extreme Prox:Intel Core 2 DUO E6600 Conroe DissiCPU:Zalman CNPS 9700 NT Ram:Corsair TWIN2X PC6400 XMS2 2X1Gb Scheda Video:Gainward 8800GTS 640 Hard Disk:Maxtor DiamondMax PLus 9 7200 rpm 160GB SATA Monitor:Acer AL715 17'' Alimentatore:Seasonic 700W M12 modulare Case:ThermalTake Kandalf Black

  14. #14
    Remedy Lane L'avatar di MFG2003
    Registrato il
    12-02
    Località
    Alpignano (TO)
    Messaggi
    5.789
    tutto a posto con la volpe di fuoco
    Ultima modifica di MFG2003; 17-02-2005 alle 22:29:26 Motivo: hsagaoijwpdsapvg0aqjkèptgkaèh9uaèy90
    Marty Membro del Milan Club GamesRadar

  15. #15
    Il cucchiaio non esiste! L'avatar di Fallout
    Registrato il
    08-03
    Località
    Bologna
    Messaggi
    7.794
    e nn sapete x caso il motivo di questo problema?

Pag 1 di 4 1234 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •