• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 30

Discussione: stabilizzare connesione internet

Cambio titolo
  1. #1
    Utente
    Registrato il
    05-03
    Località
    Messina
    Messaggi
    41.705

    stabilizzare connesione internet

    ho alice adsl a 1.5 mbps pero si disconette sempre,praticamente ogni 10 minuti!!mi dice "disconnessione per la presenza di troppi errori"
    come devo fare?

  2. #2
    Utente L'avatar di Alanesh
    Registrato il
    09-04
    Messaggi
    6.411
    non lo so come fare io ho una adsl di tiscali anche a me oggi a fatto cosi' stavo navigando il pomeriggio si è disconnesso da solo, poi dopo mi sono riconnesso io ma si è disconnesso verso le otto adesso mi sono riconnesso penso che siano dei problemi tecnici propi della linea e dei server remoti noi utenti non possiamo farci niente

  3. #3
    Utente
    Registrato il
    05-03
    Località
    Messina
    Messaggi
    41.705
    si ma a me lo fa ogni 30 sec!!

  4. #4
    andrea84
    Ospite
    che modem hai? se hai il fastrate 100 usb cambialo. lo faceva anche a me e l'ho cambiato, adesso non si disconnette +. sono stato anche 10 giorni ininterrotti connesso

  5. #5
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Località
    Roma
    Messaggi
    2.886
    a me l'ha fatto la prima volta con l'upgrade... sabato notte, quindi domenica all'1:00. mi sono disconnesso, perkè stavo spegnendo il pc, poi mi sono riconnesso un attimo, ed ho visto l'upgrade. dopo circa 1 minuto, c'era lo stesso mex ke ti da a te... poi ho pensato (nella mia grande niubaggine) : "mah... hanno fatto or ora l'upgrade... magari devo aspettare un pò prima di riconnettermi..." ed il giorno dopo era tutto a posto

  6. #6
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Località
    Roma
    Messaggi
    2.886
    Citazione andrea84
    che modem hai? se hai il fastrate 100 usb cambialo. lo faceva anche a me e l'ho cambiato, adesso non si disconnette +. sono stato anche 10 giorni ininterrotti connesso
    io cmq ho il fastrate 100 usb... e nn ci sto male

  7. #7
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Località
    Vigevano
    Messaggi
    12.470
    Citazione andrea81
    ho alice adsl a 1.5 mbps pero si disconette sempre,praticamente ogni 10 minuti!!mi dice "disconnessione per la presenza di troppi errori"
    come devo fare?
    Probabilmente è il modem.

  8. #8
    Moderatore Avvocato L'avatar di Sah
    Registrato il
    10-02
    Messaggi
    9.375
    la telecom sta facendo dei lavori, è per questo che si riscontrano problemi di disconnessione o basse velocità

  9. #9
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Località
    Palermo
    Messaggi
    45.960
    Citazione Sah
    la telecom sta facendo dei lavori, è per questo che si riscontrano problemi di disconnessione o basse velocità
    Quoto,stanno lavorando sulle linee

  10. #10
    Utente
    Registrato il
    05-03
    Località
    Messina
    Messaggi
    41.705
    Citazione andrea84
    che modem hai? se hai il fastrate 100 usb cambialo. lo faceva anche a me e l'ho cambiato, adesso non si disconnette +. sono stato anche 10 giorni ininterrotti connesso
    e come faccio a cambiarlo?lo devo comprare nuovo?

  11. #11
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Premetto che col Fastrate 100 USB io mi trovo benissimo(è da mesi che sono collegato). Se il problema non lo hai sempre avuto allora contatta il centro assistenza, staranno facendo dei lavori
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  12. #12
    Il Pirata L'avatar di Sanji89
    Registrato il
    08-04
    Località
    Roma
    Messaggi
    2.886
    Citazione L'Esorcista
    Premetto che col Fastrate 100 USB io mi trovo benissimo(è da mesi che sono collegato). Se il problema non lo hai sempre avuto allora contatta il centro assistenza, staranno facendo dei lavori
    ??? quanti mesi??

  13. #13
    EdivaD 91
    Ospite
    Calvolo,lo fa anche a me,e ho un Fastrate USB 100...

  14. #14
    Utente L'avatar di Black_Angel
    Registrato il
    03-03
    Messaggi
    975
    Mai avuto problemi con il modem, anzi sempre andato benissimo, mi capitava pure di disconetterlo ma lui non voleva
    non penso proprio sia dovuto al modem....
    poi visto che in questo periodo ci sono pure gli upgrade....
    :9

  15. #15
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Citazione Sanji89
    ??? quanti mesi??
    Da quando ho la flat sto collegato 24 ore su 24 ma non vi dico che cosa faccio(qualcuno potrebbe arrabiarsi)
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •