• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 29

Discussione: INTERNET si DISCNONNETTE da SOLO

Cambio titolo
  1. #1
    I Just Whipped Your Ass L'avatar di Steve Austin
    Registrato il
    09-04
    Località
    Pennsylvania
    Messaggi
    685

    INTERNET si DISCNONNETTE da SOLO

    Il problema è il seguente: ho appena fatto l'abbonamento mensile, così da lasciare internet attaccato x 24H e scaricarmi le mie cose. Solo ke dopo 30min/1ora, e a volte anke dopo 2min, internet decide di sconnettersi da solo, senza kiedere niente, senza finestre di disconnessione automatica, ecc... virus? impostazioni? qualcuno ha un'idea???


  2. #2
    Utente L'avatar di Giggino
    Registrato il
    09-04
    Messaggi
    27.903
    ma forse hai la disconnessione automatica attivata(anche a me lo faceva la prima volta che avevo l'adsl)

  3. #3
    I Just Whipped Your Ass L'avatar di Steve Austin
    Registrato il
    09-04
    Località
    Pennsylvania
    Messaggi
    685
    nn credo perkn è ke si disconnette regolarmente dopo tot minuti, a volte dopo essermi appena collegato a volte dopo ore... e dato ke lo volevo lasciare sempre acceso nn posso star li ogni ora a controllare... cmq in caso da dove vedo se ho la disconnessione automatica?


  4. #4
    Utente L'avatar di Giggino
    Registrato il
    09-04
    Messaggi
    27.903
    Citazione alexbrazzo
    nn credo perkn è ke si disconnette regolarmente dopo tot minuti, a volte dopo essermi appena collegato a volte dopo ore... e dato ke lo volevo lasciare sempre acceso nn posso star li ogni ora a controllare... cmq in caso da dove vedo se ho la disconnessione automatica?
    non sò non sono mai andato a vedere anche perchè (che fortuna)capitavo sempre quando si attivava la disconnessione!
    forse nelle impostazioni della rete
    cq se si disconnette a volte dopo ore e a volte dopo pochi minuti forse non è neanche quella


    io ad esempio quando feci con l'abbonamento con alice avevo un modem che si disconnetteva sempre(la linea)
    ora ho preso un modem ethernet e và benissimo

  5. #5
    I Just Whipped Your Ass L'avatar di Steve Austin
    Registrato il
    09-04
    Località
    Pennsylvania
    Messaggi
    685
    si ma io il modem lho appena preso nn vorrei doverlo cambiare già... dalle impostazioni nn vedo niente di sospetto, magari centra qualcosa se è attivato il firewall di windows e protezioni varie?


  6. #6
    Utente L'avatar di Giggino
    Registrato il
    09-04
    Messaggi
    27.903
    Citazione alexbrazzo
    si ma io il modem lho appena preso nn vorrei doverlo cambiare già... dalle impostazioni nn vedo niente di sospetto, magari centra qualcosa se è attivato il firewall di windows e protezioni varie?
    hum non credo anche perchè io il vecchio modem c'è l'avevo con un pc vecchio che secondo me non aveva nemmeno un firewall
    ora ho xp che però non mi dà problemi anche avendo un firewall



    cq mi spiace ma non sono molto espertto sentiamo il parere degli altri

  7. #7
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Fai una scansione con Ad-aware e Spybot e poi se non hai un antivirus fatti una scansione con questo sito www.pandasoftware.it
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  8. #8
    Silent Assassin L'avatar di castagna
    Registrato il
    02-05
    Località
    Springfield
    Messaggi
    738
    Citazione alexbrazzo
    nn credo perkn è ke si disconnette regolarmente dopo tot minuti, a volte dopo essermi appena collegato a volte dopo ore... e dato ke lo volevo lasciare sempre acceso nn posso star li ogni ora a controllare... cmq in caso da dove vedo se ho la disconnessione automatica?
    Pannello di controllo, connessioni di rete poi tasto dx mouse su quella ke usi, proprietà, opzioni, tempo di inattività...
    prova anke a spuntare ricomponi se cade la linea
    LineageII:DarkCastagna

  9. #9
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Citazione castagna
    Pannello di controllo, connessioni di rete poi tasto dx mouse su quella ke usi, proprietà, opzioni, tempo di inattività...
    prova anke a spuntare ricomponi se cade la linea
    Però dice che la disconnessione non avviene sempre nello stesso arco di tempo!
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  10. #10
    I Just Whipped Your Ass L'avatar di Steve Austin
    Registrato il
    09-04
    Località
    Pennsylvania
    Messaggi
    685
    Citazione castagna
    Pannello di controllo, connessioni di rete poi tasto dx mouse su quella ke usi, proprietà, opzioni, tempo di inattività...
    prova anke a spuntare ricomponi se cade la linea
    tempo di inattività: mai
    ricomponi se cade la linea: già spuntato


  11. #11
    Silent Assassin L'avatar di castagna
    Registrato il
    02-05
    Località
    Springfield
    Messaggi
    738
    Citazione alexbrazzo
    tempo di inattività: mai
    ricomponi se cade la linea: già spuntato
    Allora magari è proprio un virus...
    LineageII:DarkCastagna

  12. #12
    I Just Whipped Your Ass L'avatar di Steve Austin
    Registrato il
    09-04
    Località
    Pennsylvania
    Messaggi
    685
    Però sto problema è iniziato a verificarsi in contemporanea con un altro fatto: ogni 2 min mi viene fuori un pop-up di un sito, nn tutte le volte ma quando lo fa vado fuori di matto, il sito è "searchmiracle.com"... anke alcune scritte su internet mi si visualizzano come collegamento iperestruale e se ci clicco finisco sempre su sto sito... può centrare?


  13. #13
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Citazione alexbrazzo
    Però sto problema è iniziato a verificarsi in contemporanea con un altro fatto: ogni 2 min mi viene fuori un pop-up di un sito, nn tutte le volte ma quando lo fa vado fuori di matto, il sito è "searchmiracle.com"... anke alcune scritte su internet mi si visualizzano come collegamento iperestruale e se ci clicco finisco sempre su sto sito... può centrare?
    Usa i miei consigli
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  14. #14
    Silent Assassin L'avatar di castagna
    Registrato il
    02-05
    Località
    Springfield
    Messaggi
    738
    Citazione L'Esorcista
    Usa i miei consigli
    Prova come dice esorcista
    LineageII:DarkCastagna

  15. #15
    Rincoglionito D.O.C. L'avatar di sirius002
    Registrato il
    12-04
    Località
    Roma
    Messaggi
    2.109
    upgrade in corso???
    Scheda Madre: Asus Striker Extreme Prox:Intel Core 2 DUO E6600 Conroe DissiCPU:Zalman CNPS 9700 NT Ram:Corsair TWIN2X PC6400 XMS2 2X1Gb Scheda Video:Gainward 8800GTS 640 Hard Disk:Maxtor DiamondMax PLus 9 7200 rpm 160GB SATA Monitor:Acer AL715 17'' Alimentatore:Seasonic 700W M12 modulare Case:ThermalTake Kandalf Black

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •