• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: Panda Antivirus - problema

Cambio titolo
  1. #1
    Let's rock!
    Registrato il
    08-03
    Messaggi
    7.828

    Panda Antivirus - problema

    Ho messo ieri panda antivirus Platinum aggiornato
    tutto ok,ma quando vado nel men mi dice che c' un errore nella protezione antivirus e mi consiglia di riavviare,io riavvio,ma l'errore non se ne va

    pensavo si trattasse del fatto che avevo installato anche un altro antivirus,pu aver fatto conflitto?

    thx
    And i've never asked for the truth, but you owe that to me


  2. #2
    MM.FF.NN. L'avatar di .::Morgan::.
    Registrato il
    08-04
    Localit
    Padova
    Messaggi
    1.825
    Sicuramente in conflitto con l'altro antivirus. disinstallalo.

    Mentre che siamo in tema avrei questo problema:

    Ho installato Panda Internet Security 2005, ma anche se ho attivato il firewall mi dice che il livello di protezione basso (rosso) e mi chide di controllare il firewall (che attivo).

    Come risolvo?

  3. #3
    Let's rock!
    Registrato il
    08-03
    Messaggi
    7.828
    Citazione .::Morgan::.
    Sicuramente in conflitto con l'altro antivirus. disinstallalo.

    Mentre che siamo in tema avrei questo problema:

    Ho installato Panda Internet Security 2005, ma anche se ho attivato il firewall mi dice che il livello di protezione basso (rosso) e mi chide di controllare il firewall (che attivo).

    Come risolvo?
    ecco anche io ho questo problema in effetti
    sempre panda internet security platinum

    mi dice che il livello di protezione basso perch l'antivirus non attivo...
    And i've never asked for the truth, but you owe that to me


  4. #4
    Utente
    Registrato il
    06-04
    Messaggi
    135
    Anch'io stesso problema.

    Le soluzioni sono due:

    - reinstallare l'antivirus finch non presenter pi il problema.

    - installare un ottimo antivirus gratuito come AVG http://free.grisoft.com/softw/70free...ee_300a456.exe

    Athlon XP Barton 3000+ | Mainboard Asus A7N8X-X | Ram 1,5GB DDR400 | Asus Geforce 6800LE 128MB (tutte pipeline sbloccate) | Creative Audigy Platinum | 3 Hard Disk: Maxtor 60GB Sistema - 200 GB Magazzino - 120GB Video Editing | Scheda Acquisizione Pinnacle DV500 Plus | Masterizzatore DVD NEC 3520A | Modem ADSL 4Mb | Monitor LCD 19' Acer AL1951 | Windows XP Professional SP2
    ---------------------

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •