• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: Aiuto Ho Un Problema Con L'adsl

Cambio titolo
  1. #1
    WLF L'avatar di m@x_89
    Registrato il
    08-04
    Località
    provincia rimini
    Messaggi
    993

    Aiuto Ho Un Problema Con L'adsl

    ragazzi ho fatto l'adsl alice 1280 però appena tento di connettermi, proprio appena clicco su "connetti" mi fa così:


    la linea ancora non l'ho attivata, ma è normale che faccia così solo perche non ho attivata la linea?

  2. #2
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Località
    Palermo
    Messaggi
    45.960
    Hai installato bene il modem?

  3. #3
    fab31_wrc
    Ospite
    no non credo...

  4. #4
    WLF L'avatar di m@x_89
    Registrato il
    08-04
    Località
    provincia rimini
    Messaggi
    993
    il modem l'ho installato bene
    forse è rotto?

  5. #5
    WLF L'avatar di m@x_89
    Registrato il
    08-04
    Località
    provincia rimini
    Messaggi
    993
    ecco un altro coso:



  6. #6
    fab31_wrc
    Ospite
    forse ti anno dato un modem sola.. prova a chiamare la telezozz

  7. #7
    perso nella nebbia L'avatar di celld
    Registrato il
    11-04
    Località
    silent hill
    Messaggi
    9.220
    bello lo sfondo ^^
    Firma rimossa per peso eccedente il limite imposto dal Regolamento (40960 byte).
    DanteSparda

  8. #8
    WLF L'avatar di m@x_89
    Registrato il
    08-04
    Località
    provincia rimini
    Messaggi
    993
    ho chiamato e mi hanno detto prima di riprovare piu tardi perche avevano i computer fuori uso ³² cmq mi ha detto che se la linea ancora non è attiva è una cosa del tutto normale quindi... aspetto XD

  9. #9
    Who's Alone Now?! L'avatar di ike.nus
    Registrato il
    10-02
    Località
    Saronno
    Messaggi
    6.496
    A me lo fa tutti i giorni almeno 2 volte, da gennaio. E' normale. Appena uppata la banda dovrebbe sparire...


  10. #10
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Località
    Palermo
    Messaggi
    45.960
    Visto che ti dice timeout nell'attivazione allora è xkè sei senza linea

  11. #11
    WLF L'avatar di m@x_89
    Registrato il
    08-04
    Località
    provincia rimini
    Messaggi
    993
    Citazione Leopor
    Visto che ti dice timeout nell'attivazione allora è xkè sei senza linea
    ok grazie a tutti

  12. #12
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Località
    Palermo
    Messaggi
    45.960
    ok grazie a tutti
    Di niente

  13. #13
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    Località
    Brescia
    Messaggi
    5.697
    finalmente è arrivata l'adsl da te?

  14. #14
    forget me not. L'avatar di Sven32
    Registrato il
    12-04
    Messaggi
    4.400
    ragazzi ho fatto l'adsl alice 1280 però appena tento di connettermi, proprio appena clicco su "connetti" mi fa così:


    la linea ancora non l'ho attivata, ma è normale che faccia così solo perche non ho attivata la linea?
    Mi veniva anche a me.. è normale...anche se sono dei bastardi...
    Nintendo 3ds codice amico e ANIMAL CROSSING NEW LEAF: Loppa. 0087 - 2494- 9270

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •