• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: Ho Overclocckato Ma Poi...

Cambio titolo
  1. #1
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    Località
    100% PURE SPAM
    Messaggi
    5.595

    Esclamazione Ho Overclocckato Ma Poi...

    Raga, mi sorge un dubbio amletico:
    dopo aver overclocckato e poi downclocckato è normale che il procio sia più caldo di prima? Ripeto, l'ho riportato alle frequenze originali da 2 giorni.

  2. #2
    Utente L'avatar di Gordon_135
    Registrato il
    11-03
    Località
    Apocalypse Void
    Messaggi
    17.888
    Ovviamente no.
    Di quanti gradi sarebbe la differenza?

    "Look at you, Hacker. A pathetic creature of meat and bone, panting and sweating as you run through my corridors. How can you challenge a perfect, immortal machine?."


    "Remember Citadel"

    "Welcome back to Citadel station. We hope your somnolent healing stage went well. Today is the 6th day of November, year 2072."

  3. #3
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    Località
    100% PURE SPAM
    Messaggi
    5.595
    3/4° c.a
    Stessa cosa per la scheda video.

  4. #4
    ★ ★ ★ L'avatar di razorback17
    Registrato il
    11-04
    Località
    Londra
    Messaggi
    12.057
    Citazione Sluggishadj
    3/4° c.a
    Stessa cosa per la scheda video.
    3 o 4 gradi di differenza non meritano il rispolveramento nella memoria del numero dei vigili del fuoco

  5. #5
    Utente L'avatar di eXogroove
    Registrato il
    06-04
    Messaggi
    3.156
    La temperatura ambiente e' sempre la stessa ???

  6. #6
    Chitarrista/Gamer L'avatar di Frescura
    Registrato il
    07-04
    Località
    Rovigo
    Messaggi
    749
    Magari hai downcloccato il processore lasciando però invariato il vcore (se l'hai modificato)
    PC RIG:
    - Intel Core 2 Duo E8400 @ 3,8ghz w/ASUS Triton 70
    - ASUS P5K-SE
    - 4GB Kingston DDR2-800 @ 840
    - Nvidia GeForce 9600GT @ 740/2000/1850
    - Case AntecNSK4000
    - Windows 7 Home Premium 64-bit

  7. #7
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    Località
    100% PURE SPAM
    Messaggi
    5.595
    Ho riconfigurato un pò di cose nel bios ed è di nuovo normale ora.

  8. #8
    Bannato L'avatar di mak90
    Registrato il
    02-05
    Località
    in un bordello
    Messaggi
    1.874
    Citazione Sluggishadj
    Ho riconfigurato un pò di cose nel bios ed è di nuovo normale ora.
    che cosa avevi toccato che faceva alzare la temperatura?il vcore?

  9. #9
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    Località
    100% PURE SPAM
    Messaggi
    5.595
    Citazione mak90
    che cosa avevi toccato che faceva alzare la temperatura?il vcore?
    Io avevo cambiato il voltaggio e l'FSB...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •