• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 20

Discussione: Solo voi mi potete aiutare

Cambio titolo
  1. #1
    ★ ★ ★ L'avatar di razorback17
    Registrato il
    11-04
    Località
    Londra
    Messaggi
    12.057

    Solo voi mi potete aiutare

    La linea adsl cade ogni qual volta uso il telefono
    La linea è disposta cosìresa tripolare, filtro, uscita1 telefono, uscita2 adsl
    Ho contattato TRENTASEI volte tele2, ma ogni maledettissimo operatore mi da una soluzione diversa, sempre sbagliata.
    Aiuto
    Grazie

  2. #2
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    Località
    Prov. di Catania
    Messaggi
    8.258
    Hai mai pensato a cambiare modem? Il filtro funziona bene? Tutti gli elementi sono messi consecutivamente come da te descritti giusto?
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  3. #3
    Master Of Gnocca ® L'avatar di Evil666
    Registrato il
    12-02
    Località
    Roma
    Messaggi
    42.116
    Al 90% il problema è del filtro

    "Non mi sono mai chiesto perché scattassi delle foto. In realtà la mia è una battaglia disperata contro l'idea che siamo tutti destinati a scomparire. Sono deciso ad impedire al tempo di scorrere"
    Robert Doisneau

  4. #4
    Utente L'avatar di Doc_Frosty
    Registrato il
    08-04
    Località
    Italia
    Messaggi
    403
    Citazione Evil666
    Al 90% il problema è del filtro
    Quoto, qualche probabilita del filo un pò sminchiato...

  5. #5
    Utente L'avatar di Rocket
    Registrato il
    03-04
    Località
    Termini Imerese (Palermo)
    Messaggi
    5.441
    99% problema del filtro (anche io ho tele2 e me ne vergono...ancora a 640 kb )

  6. #6
    Il cucchiaio non esiste! L'avatar di Fallout
    Registrato il
    08-03
    Località
    Bologna
    Messaggi
    7.794
    intanto avrai messo i filtri in tutte le prese di casa suppongo (x evitare fruscii al telefono).

    potrebbe essere effettivam. il filtro
    cambialo con un altro che hai attaccato a un' altra presa.

  7. #7
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    99.999999 % è colpa del filtro...

    Avevo lo stesso problema...

    I filtri li devi mettere solo dove hai il telefono...

    Se ad esempio in camera non hai telefono devi collegare il filo del modem direttamente senza usare il filtro...

    E comuque prova tutte le combinazioni...prima o poi ci azzecchi...

  8. #8
    ★ ★ ★ L'avatar di razorback17
    Registrato il
    11-04
    Località
    Londra
    Messaggi
    12.057
    Il filtro l'ho cambiato due volte

  9. #9
    Utente L'avatar di Dany_M
    Registrato il
    02-05
    Località
    Genova
    Messaggi
    4.144
    Citazione Teo
    99.999999 % è colpa del filtro...
    100%

    colpa del filtro.non lo so xchè,ma lo dicono tutti...faccio vedere che ne so anche io
    My dream is to fly over the rainbow so high

    I try to fly a while so high direction's sky

  10. #10
    Utente
    Registrato il
    08-04
    Località
    Casamia
    Messaggi
    3.231
    io ho risolto il tuo stesso problema mettendo il filtro

  11. #11
    Utente L'avatar di BEDBOI
    Registrato il
    11-04
    Messaggi
    1.949
    Devi mettere 1 filtro ad ogni presa dove c'e' il telefono in casa.
    Che devo firmare?

  12. #12
    Partito dei banchieri L'avatar di Han_Solo
    Registrato il
    09-04
    Messaggi
    6.784
    pd ho anche io questo problema

  13. #13
    Calderoli 4 president XD L'avatar di Bulz rulez
    Registrato il
    11-04
    Località
    Somewhere in Nowhere (VC)
    Messaggi
    3.664
    Stesso tuo problema e stessa composizione della linea.
    Il mio operatore e TIN.it, secondo loro puo' dipendere dalla presenza di un cordless sulla presa principale della casa (ma anke secondo me e' colpa del filtro tripolare...)

  14. #14

  15. #15
      L'avatar di Teo
    Registrato il
    11-02
    Località
    PU
    Messaggi
    12.827
    Citazione Bulz rulez
    Dici sul serio???
    O e' uno dei soliti "rimedi della nonna"???
    Dice sul serio...

    Telefono ---> Filtro
    No telefono ---> No filtro

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •