• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: Problema Gigabyte 8S655FX

Cambio titolo
  1. #1
    Utente L'avatar di Nectas
    Registrato il
    11-04
    LocalitÓ
    Vvardenfell
    Messaggi
    6.092

    Problema Gigabyte 8S655FX

    Ciao a tutti....avrei un probl con la scheda in questione.
    Dopo aver smontato il pc in firma, ed averlo ri-montato sulle nuova mobo, windows non si avviava..... .....compariva il messaggio: NTLDR mancante..... .....????????????? Cos'Ŕ....qualcuno pu˛ aiutarmi?

  2. #2
    Utente L'avatar di niko900
    Registrato il
    01-03
    LocalitÓ
    roma
    Messaggi
    321
    non hai collegato bene l hd vedi bene l alimentazione e il cavo ide o sta anche a me succedeva
    Processore: pentium i7 920 dissi:nocturnal Scheda Madre: Asus p6t deluxe v2 Memorie: 3x2gb corsair xms3 cl8 1600 Scheda Video: Sapphire 5870 Hard Disk: WD black 620 x2 raid 0 Alimentatore: corsair 750w Case: coler master haff 922
    Codice Amico Mario Kart Wii:4725-8096-7695

  3. #3
    Utente L'avatar di Nectas
    Registrato il
    11-04
    LocalitÓ
    Vvardenfell
    Messaggi
    6.092
    ho cercato in rete...dice ce il probl si ha quando installi + SO sullo tesso hard disk...in effetti io avevo installato style xp e aveva modificato il file boot.ini, per visualizzare all'avvio il bootscreen....solo che il computer lo intendeva come un altro sistema oper.......ora ho risolto formattando,ma il prob si risolve anche crendo un disco floppy di avvio con dentro i file NTLDR e NTDETECT....

  4. #4
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Se prima avevi un'altra scheda madre potrebbe essere lý il problema.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •