• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: Problema maledettamente odioso!!!!! AIUTOOOO!!!

Cambio titolo
  1. #1
    99 knives inside... L'avatar di Sleepy 15
    Registrato il
    01-04
    LocalitÓ
    At the edge of the World
    Messaggi
    5.705

    Problema maledettamente odioso!!!!! AIUTOOOO!!!

    Raga, Ŕ da un po di giorni che ogni volta che accendo o riavvio il pc mi si creano 2 file: WinMoviePlugIn.exe e un file di IE chiamato explorer e ogni 2 minuti mi vengono fuori messaggi come questi:




    anche se nn ho nessun browser aperto...
    vi prego AIUUUUTTTTTOOOO!!!!!!!
    Ŕ un mega rottura....

    ho giÓ fatto scansione con antivir e con ad-aware, mi hanno trovato un bel po di pattume, ma il problema c'Ŕ ancora!!
    Fuck you, mankind.
    You're so ugly, so vain.



  2. #2
    Animale Sociale L'avatar di Inox
    Registrato il
    09-03
    LocalitÓ
    Demiurgo
    Messaggi
    10.474
    devi fare scansioni con ad-ware SE e SpyBot Search and destroy

    ░+
    Logic
    will get you from A to B. Imagination will take you everywhere.+░

    Playing : AoE III - League of Legends - FarCry 3 - The Forest - Starmade



  3. #3
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Che hai scaricato i quest'ultimo periodo???? Che siti visiti????? Cmq per iniziare segui il consiglio di Inox
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  4. #4
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Che versione di media player hai??????
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  5. #5
    * L'avatar di Rocco92
    Registrato il
    02-05
    LocalitÓ
    Bari
    Messaggi
    4.015
    se non riesci a trovare virus con pi¨ di un antivirus allora devi provare a disinstallare media player e dopo un p˛ reinstallalo se il problema persiste mi sÓ che devi rinunciare a media player


  6. #6
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Citazione Rocco92
    se non riesci a trovare virus con pi¨ di un antivirus allora devi provare a disinstallare media player e dopo un p˛ reinstallalo se il problema persiste mi sÓ che devi rinunciare a media player
    Invece basta disinstallare il plug-in da lui menzionato
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  7. #7
    99 knives inside... L'avatar di Sleepy 15
    Registrato il
    01-04
    LocalitÓ
    At the edge of the World
    Messaggi
    5.705
    grazie a tutti....ora provo,

    cmq ho WMP 10.....
    Fuck you, mankind.
    You're so ugly, so vain.



  8. #8
    Bannato L'avatar di mak90
    Registrato il
    02-05
    LocalitÓ
    in un bordello
    Messaggi
    1.874
    quelli sono il frutto della visita in siti.....ehm......adatti ad un pubblico adulto.....

  9. #9
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Citazione Sleepy 15
    grazie a tutti....ora provo,

    cmq ho WMP 10.....
    Prova ad andare nel men¨ che gestisce i plug-in e togli quello che ti appare sempre
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  10. #10
    gymvideo
    Ospite
    Citazione mak90
    quelli sono il frutto della visita in siti.....ehm......adatti ad un pubblico adulto.....
    a dir la veritÓ si installano andando

    qui

  11. #11
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|«otH
    Registrato il
    09-03
    LocalitÓ
    Northern Cave
    Messaggi
    30.591
    spybot

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •