• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 32

Discussione: Vcore AMD Athlon64 3200+.....

Cambio titolo
  1. #1
    Bannato L'avatar di mak90
    Registrato il
    02-05
    Località
    in un bordello
    Messaggi
    1.874

    Vcore AMD Athlon64 3200+.....

    Qual è il Vcore a default del athlon64 3200+ su socket 939???
    lo chiedo perchè Sandra2005 mi dice che è troppo alto.......

  2. #2
    Utente L'avatar di Bestia_2
    Registrato il
    01-05
    Località
    Verona
    Messaggi
    26.529
    Citazione mak90
    Qual è il Vcore a default del athlon64 3200+ su socket 939???
    lo chiedo perchè Sandra2005 mi dice che è troppo alto.......
    sandra 2005 mi ha sempre fatto girare le balle.....! li sballa tutti i vcore! non è che per caso hai il cool and quiet attivo?? cmq il mio a default è circa 1.477...(processore come il tuo...). cmq tu non guardare sandra perchè non fa fede, anzi.....guarda solo i test e nient'altro! cmq ho scoperto ieri che questo processore è un missile: l'ho portato a 2600 Mhz senza overvoltare......

    (dissi boxato),,,,,

  3. #3
    Utente L'avatar di un genio
    Registrato il
    02-05
    Messaggi
    1.587
    Citazione Bestia_2
    sandra 2005 mi ha sempre fatto girare le balle.....! li sballa tutti i vcore! non è che per caso hai il cool and quiet attivo?? cmq il mio a default è circa 1.477...(processore come il tuo...). cmq tu non guardare sandra perchè non fa fede, anzi.....guarda solo i test e nient'altro! cmq ho scoperto ieri che questo processore è un missile: l'ho portato a 2600 Mhz senza overvoltare......

    (dissi boxato),,,,,
    il mio è a 1.400 xo è un 3500+win

  4. #4
    Bannato L'avatar di mak90
    Registrato il
    02-05
    Località
    in un bordello
    Messaggi
    1.874
    il mio varia dai 1.50 a 1.53.....è giusto o devo abbassarlo? (io cmq nn ho mai toccato il vcore.....)

  5. #5
    Utente L'avatar di Bestia_2
    Registrato il
    01-05
    Località
    Verona
    Messaggi
    26.529
    Citazione mak90
    il mio varia dai 1.50 a 1.53.....è giusto o devo abbassarlo? (io cmq nn ho mai toccato il vcore.....)
    usa pc probe per vedere i voltaggi...! cmq mi sembra un pò altino....! vai nel bios e guarda se è impostato su auto....! il mio non va mai oltre 1.488 V...

  6. #6
    Bannato L'avatar di mak90
    Registrato il
    02-05
    Località
    in un bordello
    Messaggi
    1.874
    Citazione Bestia_2
    usa pc probe per vedere i voltaggi...! cmq mi sembra un pò altino....! vai nel bios e guarda se è impostato su auto....! il mio non va mai oltre 1.488 V...
    ora provo.....cmq ora che ci penso puo' essere quella la causa della mie temperature esagerate......

  7. #7
    GrBnBtB L'avatar di cloud125
    Registrato il
    11-02
    Località
    Torino
    Messaggi
    11.344
    di default i winch sono 1,4V.

  8. #8
    Bannato L'avatar di mak90
    Registrato il
    02-05
    Località
    in un bordello
    Messaggi
    1.874
    Citazione cloud125
    di default i winch sono 1,4V.
    e allora perchè il mio è a 1.52?????
    Non lo ho mai toccato !!!!

  9. #9
    Coglione di turno L'avatar di slash
    Registrato il
    09-03
    Località
    Firenze?
    Messaggi
    6.342
    guarda nel bios e metti su auto, oppure fai tutto con ai booster

  10. #10
    Utente L'avatar di Outlander999
    Registrato il
    01-04
    Località
    Near Rome
    Messaggi
    15.318
    oggi ho preso e montato la A8V Deluxe con l'Athlon 64 3500+, e sta cosa del VCORE Sandra la dice anche a me...

    vabbè, se lo fa anche con tutti voi, non mi preoccupo

    Il FanSite della miglior Thrash-Metal Band Italiana!
    www.INSIDIAonline.tk

  11. #11
    Utente L'avatar di Outlander999
    Registrato il
    01-04
    Località
    Near Rome
    Messaggi
    15.318
    Citazione cloud125
    di default i winch sono 1,4V.
    pare che non sia così....

    Dal mio Bios non posso metter mano al voltaggio della CPU, ma solo monitorarlo.

    E di default, il mio (e quello di molti altri qua sul Foro) è intorno a 1,488 Volts.

    Sembrerà strano, ma è così......

    Il FanSite della miglior Thrash-Metal Band Italiana!
    www.INSIDIAonline.tk

  12. #12
    Rincoglionito D.O.C. L'avatar di sirius002
    Registrato il
    12-04
    Località
    Roma
    Messaggi
    2.109
    il mio e' 1.568...e' normale?
    Scheda Madre: Asus Striker Extreme Prox:Intel Core 2 DUO E6600 Conroe DissiCPU:Zalman CNPS 9700 NT Ram:Corsair TWIN2X PC6400 XMS2 2X1Gb Scheda Video:Gainward 8800GTS 640 Hard Disk:Maxtor DiamondMax PLus 9 7200 rpm 160GB SATA Monitor:Acer AL715 17'' Alimentatore:Seasonic 700W M12 modulare Case:ThermalTake Kandalf Black

  13. #13
    Utente L'avatar di un genio
    Registrato il
    02-05
    Messaggi
    1.587
    il mio da bios e 1,350 di default perche?

  14. #14
    Utente L'avatar di Bestia_2
    Registrato il
    01-05
    Località
    Verona
    Messaggi
    26.529
    Citazione Outlander999
    pare che non sia così....

    Dal mio Bios non posso metter mano al voltaggio della CPU, ma solo monitorarlo.

    E di default, il mio (e quello di molti altri qua sul Foro) è intorno a 1,488 Volts.

    Sembrerà strano, ma è così......
    certo che ci puoi cambiare il voltaggio.....! dei settare l'overclock su manual! io ho la tua stessa mobo...! va abbastanza bene con l'overclock ed è molto stabile.....contando che l'ho pagata solo 105 euro....

  15. #15
    Coglione di turno L'avatar di slash
    Registrato il
    09-03
    Località
    Firenze?
    Messaggi
    6.342
    a me sandra mi dice: min 1.100\max 1.45 e mi dice che è trobbo basso

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •