• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: Problema aggiornamento Kaspersky Anti-Virus Personal

Cambio titolo
  1. #1
    .::D TVB::. L'avatar di [>>VK<<]
    Registrato il
    02-04
    LocalitÓ
    In Your Mind
    Messaggi
    2.864

    Problema aggiornamento Kaspersky Anti-Virus Personal

    Quando provo ad aggiornare Kaspersky mi esce questo errore:



    Cosa devo fare?

    Si cercano collaboratori per il sito se siete interessati contattatemi via MP

  2. #2
    Avanti Lazio!! L'avatar di Xunil
    Registrato il
    04-04
    LocalitÓ
    Roma
    Messaggi
    2.691
    che firewall usi?
    ***_XuNiL_***

    Il mio PC:
    Case: Corsair Obsidian 800D + Corsair HX850W Processore: Intel Core i7 3820 @ Noctua NH-D14 Scheda madre: AsRock X79 Extreme7 RAM: Corsair Vengeance LP 4x4gb 1600mhz Scheda video: Asus gtx570 DCII Hard Disks: SSD Crucial M4 128gb + 2x WD 1TB + 3x WD 2TB Ventole: 2x92cm + 4x12cm Neon: 2x 30cm White Masterizzatore DVD: Sony Optiarc 5260S Mouse: Razer Lachesis Tastiera: Logitech G510 SO: Windows 7 Ultimate 64bit Connessione internet: ADSL Tiscali Flat 8191/1024 kbps WiFi Monitor: lcd 23'' IPS Asus VG23AH 3D Speakers: Empire PS-2120D SuperPi: test 3dmark06: test Oggetti vari: HTC One X, Dvico 4100

  3. #3
    .::D TVB::. L'avatar di [>>VK<<]
    Registrato il
    02-04
    LocalitÓ
    In Your Mind
    Messaggi
    2.864
    Sygate Personal Firewall

    Si cercano collaboratori per il sito se siete interessati contattatemi via MP

  4. #4
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    LocalitÓ
    Pesaro
    Messaggi
    5.214
    a me tutto ok anche con sygate

  5. #5
    Avanti Lazio!! L'avatar di Xunil
    Registrato il
    04-04
    LocalitÓ
    Roma
    Messaggi
    2.691
    Citazione [>>VK<<]
    Sygate Personal Firewall
    sei sicuro di aver dato il permesso x kaspersky?



    anche a me nn da prob
    ***_XuNiL_***

    Il mio PC:
    Case: Corsair Obsidian 800D + Corsair HX850W Processore: Intel Core i7 3820 @ Noctua NH-D14 Scheda madre: AsRock X79 Extreme7 RAM: Corsair Vengeance LP 4x4gb 1600mhz Scheda video: Asus gtx570 DCII Hard Disks: SSD Crucial M4 128gb + 2x WD 1TB + 3x WD 2TB Ventole: 2x92cm + 4x12cm Neon: 2x 30cm White Masterizzatore DVD: Sony Optiarc 5260S Mouse: Razer Lachesis Tastiera: Logitech G510 SO: Windows 7 Ultimate 64bit Connessione internet: ADSL Tiscali Flat 8191/1024 kbps WiFi Monitor: lcd 23'' IPS Asus VG23AH 3D Speakers: Empire PS-2120D SuperPi: test 3dmark06: test Oggetti vari: HTC One X, Dvico 4100

  6. #6
    .::D TVB::. L'avatar di [>>VK<<]
    Registrato il
    02-04
    LocalitÓ
    In Your Mind
    Messaggi
    2.864
    si il permesso gle lo dato.

    Si cercano collaboratori per il sito se siete interessati contattatemi via MP

  7. #7
    Avanti Lazio!! L'avatar di Xunil
    Registrato il
    04-04
    LocalitÓ
    Roma
    Messaggi
    2.691
    Citazione [>>VK<<]
    si il permesso gle lo dato.
    mmm...ma Ŕ la prima volta che ti da questo prob?
    ***_XuNiL_***

    Il mio PC:
    Case: Corsair Obsidian 800D + Corsair HX850W Processore: Intel Core i7 3820 @ Noctua NH-D14 Scheda madre: AsRock X79 Extreme7 RAM: Corsair Vengeance LP 4x4gb 1600mhz Scheda video: Asus gtx570 DCII Hard Disks: SSD Crucial M4 128gb + 2x WD 1TB + 3x WD 2TB Ventole: 2x92cm + 4x12cm Neon: 2x 30cm White Masterizzatore DVD: Sony Optiarc 5260S Mouse: Razer Lachesis Tastiera: Logitech G510 SO: Windows 7 Ultimate 64bit Connessione internet: ADSL Tiscali Flat 8191/1024 kbps WiFi Monitor: lcd 23'' IPS Asus VG23AH 3D Speakers: Empire PS-2120D SuperPi: test 3dmark06: test Oggetti vari: HTC One X, Dvico 4100

  8. #8
    Bannato L'avatar di Luix
    Registrato il
    09-04
    LocalitÓ
    Recco, Genova
    Messaggi
    348
    Ŕ sicuramente un problema di firewall /connessione!
    controlla bene sygate (non hai quello di xp , VERO?)

  9. #9
    Utente L'avatar di BEDBOI
    Registrato il
    11-04
    Messaggi
    1.949
    Ogni tanto succede....anke se a me non e' mai successo

    sgrat
    Che devo firmare?

  10. #10
    .::D TVB::. L'avatar di [>>VK<<]
    Registrato il
    02-04
    LocalitÓ
    In Your Mind
    Messaggi
    2.864
    Citazione Luix
    Ŕ sicuramente un problema di firewall /connessione!
    controlla bene sygate (non hai quello di xp , VERO?)
    no il firewall di XP lo disattivato;il problema me la dato dopo il primo aggiornamento,e nn esce neanche il messaggiono che chiede se gli lasscio ilpermesso o no.

    Si cercano collaboratori per il sito se siete interessati contattatemi via MP

  11. #11
    Tutti gli uomini devono m L'avatar di aaaooo
    Registrato il
    08-04
    Messaggi
    445
    non Ŕ un problema di firewall. Ŕ l'antivirus che ogni tanto si blocca fra un paio di giorni torna tutto come era prima e ti fai l'aggiornamento

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •