• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: Problema connessione adsl da pc

Cambio titolo
  1. #1
    Utente
    Registrato il
    03-05
    Messaggi
    6

    Esclamazione Problema connessione adsl da pc

    Ciao a tutti, ho un problema di connessione a internet da un pc.
    Ho provato ad entrare con emule e funziona tutto, ma se invece provo a navigare con internet explorer, non ci riesco... ma in realtà il pc è connesso.
    Ho provato anche a installare Opera e altri browser... ma niente, non si naviga. Recentemente il computer è stato infettato con dei virus, i soliti troniani di "m...a", ma mi sembrava di averli eliminati... fattostà che non vorrei reinstallare il tutto.
    C'è qualcuno che sa darmi un'aiuto concreto a tutto ciò?
    Grazie mille,
    MuffYs

  2. #2
    Bannato L'avatar di Soulseater
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    6.716
    Citazione MuffYs
    Ciao a tutti, ho un problema di connessione a internet da un pc.
    Ho provato ad entrare con emule e funziona tutto, ma se invece provo a navigare con internet explorer, non ci riesco... ma in realtà il pc è connesso.
    Ho provato anche a installare Opera e altri browser... ma niente, non si naviga. Recentemente il computer è stato infettato con dei virus, i soliti troniani di "m...a", ma mi sembrava di averli eliminati... fattostà che non vorrei reinstallare il tutto.
    C'è qualcuno che sa darmi un'aiuto concreto a tutto ciò?
    Grazie mille,
    MuffYs
    Hai un firewall?...

  3. #3
    ........ L'avatar di cj89
    Registrato il
    01-05
    Messaggi
    6.768
    Citazione MuffYs
    Ciao a tutti, ho un problema di connessione a internet da un pc.
    Ho provato ad entrare con emule e funziona tutto, ma se invece provo a navigare con internet explorer, non ci riesco... ma in realtà il pc è connesso.
    Ho provato anche a installare Opera e altri browser... ma niente, non si naviga. Recentemente il computer è stato infettato con dei virus, i soliti troniani di "m...a", ma mi sembrava di averli eliminati... fattostà che non vorrei reinstallare il tutto.
    C'è qualcuno che sa darmi un'aiuto concreto a tutto ciò?
    Grazie mille,
    MuffYs
    di dice qualcosa nel server?
    guarda in pozioni internet=)connessione=)e seleziona "utilizza sempre la connessine remota predefinita"

    sembra stupido ma a volte capita

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •