• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 4 1234 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 51

Discussione: aiuto x overcozz

Cambio titolo
  1. #1
    fUcK thE sIsTeM L'avatar di Xaser
    Registrato il
    08-04
    Località
    Reggio emilia
    Messaggi
    751

    aiuto x overcozz

    e da tanto tanto tempo ke cerco di overcloccare il mio proce(3500+nc 2210stnd) + d 200mhz.. ma niente ... o mi si si blocca tutto alla schermata della mobo o dopo mezzora il pc si pianta ma rimane aceso o mi si riavvia senza motivo.. io nn credo ke sia un prob di ventola anke se ho installato il dissi originale ma cmq vedendo i vostri supercazzuti oc (d gente ke arriva sino a 600mhz anke se nn col dissi originale ovvio)mi vien da piangere allora dite ke e un limite del processore stesso? o forse bisogna solo cambiare dissi(improbabile)? oppure nnso+cosadire? ciauzz

  2. #2
    Utente L'avatar di federico
    Registrato il
    10-02
    Località
    Trecate
    Messaggi
    16.057
    come sono le temperature?
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  3. #3
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    e gia controlla le temp! cmq se vedi ke nn aumenta la freq l'unica cs e aumentare i voltagggi! (devi aumentare sempre di 0,025 ma nn aumentare di rtoppo xhe se no riski ke lo bruci,invece x le ram mi devi dire ke modello sn!

    che ram hai ?

  4. #4
    fUcK thE sIsTeM L'avatar di Xaser
    Registrato il
    08-04
    Località
    Reggio emilia
    Messaggi
    751
    le temp nn superano MAI i 60 gradi..poi se aumento + di 200 mhz in ogni caso mi si blocca allaschermata di avvio.... x quanto riguarda le ram son 2 banchi da 512 twinmos twister in dual channel
    premessa io ho sempre aumentato la freq fsb il molti e fisso su 11x..

  5. #5
    Bannato L'avatar di worms
    Registrato il
    12-03
    Località
    Vicenza Età:16
    Messaggi
    7.645
    ma li hai fixati agp/pci???
    io nn riesco a trovare la voce da dove farlo..uffa....

    P.S: io il voltaggio lo posso alzare del 1.7% ma non di + ne di -....quanto è il voltaggio di default di un celeron 2.4Ghz???

  6. #6
    Utente L'avatar di Phoenix
    Registrato il
    10-02
    Località
    Midwich Street
    Messaggi
    6.699
    Ma di quanto lo aumenti l'FSB?
    Controlla eventuali divisori per le memorie e per i bus AGP/PCI (se non hai fix), in ogni caso se aumenti di poco (fino a 10Mhz o poco più) non dovrebbe essere qui la causa.
    Overvoltare per pochi MHz anche mi sembra un po' fuori luogo... cosa intendi con "non superano MAI i 60°"? che in idle sei sopra ai 50?


    He who is not bold enough to be stared at from across the abyss
    is not bold enough to stare into it himself.

  7. #7
    fUcK thE sIsTeM L'avatar di Xaser
    Registrato il
    08-04
    Località
    Reggio emilia
    Messaggi
    751
    Citazione Phoenix
    Ma di quanto lo aumenti l'FSB?
    Controlla eventuali divisori per le memorie e per i bus AGP/PCI (se non hai fix), in ogni caso se aumenti di poco (fino a 10Mhz o poco più) non dovrebbe essere qui la causa.
    Overvoltare per pochi MHz anche mi sembra un po' fuori luogo... cosa intendi con "non superano MAI i 60°"? che in idle sei sopra ai 50?
    ti spiego...allora x quanto riguarda l'fsb l'aumento da 200(standard)fino a 209 perke a 210 mi si blocca tutto alla schermata di avvio..(i moltiplicatori sono impostati a 11x quindi da 2210mhz vado a circa 2300) quindi x rimediare mi affido all'overcloc dinamico della k8n neo2(ke aumneta la frequenza mentre gioco e vado a circa 2370mhz) ecco io nn capisco perke nn mi permette di aumntare d + di 209(xke seno mi si pianta) l'fsb... cose un problema di ram? come le devo settare? (timing e vari)
    Ultima modifica di Xaser; 1-04-2005 alle 21:21:46

  8. #8
    Utente L'avatar di Phoenix
    Registrato il
    10-02
    Località
    Midwich Street
    Messaggi
    6.699
    Possono essere molte cose. Controlla i fix AGP/PCI e i divisori delle DRAM prima di tutto. I primi mettili, se puoi, su 66/33; i secondi controlla se hai dei rapporti tipo 1:1 da poter modificare.
    Prova anche ad overvoltare di un passo, se la tue temperatura attuale te lo consente.


    He who is not bold enough to be stared at from across the abyss
    is not bold enough to stare into it himself.

  9. #9
    Stiamo lavorando per voi L'avatar di floop
    Registrato il
    12-04
    Località
    Reggio Calabria
    Messaggi
    89.861
    su un pc amd64 3200+ winchester con mobo dfi nforce4 ultra-d e ram ddr 400 mhz twinmoss(512x2) dove potrò arrivare???con ventola originale? arriverò a 2.8-3.0 Ghz???e se metto come dissi un zalman 7700 Cu dove arriverò? e con ram a 500 mhz??

  10. #10
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    Citazione floop
    su un pc amd64 3200+ winchester con mobo dfi nforce4 ultra-d e ram ddr 400 mhz twinmoss(512x2) dove potrò arrivare???con ventola originale? arriverò a 2.8-3.0 Ghz???e se metto come dissi un zalman 7700 Cu dove arriverò? e con ram a 500 mhz??

    cn dissi boxed nn andrai molto lontano!

    cmq bastano e avanzando delle ddr 400! (basta kemetti il divisore a 5:4 cs le ram vanno a velocita minore!)

  11. #11
    AMD64 X2 3800+ powered L'avatar di poty
    Registrato il
    09-04
    Località
    nel mio PC...
    Messaggi
    2.264
    ............allora guarda sicuramente ti si pianta per le ram perhcè dato che hai delle ddr 400mhz appena alzi il bus sei già fuoiri specifica.....quindi in primo luogo le ram (considerando che hai FIXATO i bus AGP/PCI e spero che hai capito cosa siano e lo hai fatto se no sono cazzi....)poi viene la temperatura che 60 gradi sono molti... poi viene l'alimentatore...se è di marca o no....comincia a porti queste domande....(cmq se non vuoi cambiare dissi metti della pasta termia nuova e di buona qualità artic silver 5 perchè 60 gradi sono troppi....il dissi box non dovrebbe far fare ste temperature...) e poi aerea bene il case
    Procio:Intel [email protected] || Dissi: kit K10 ybris cooling rulez || Mobo: Asus P5B Dlx || Ali: Tagan 580W modulare || RAM:TeamGroup DDR2 667 2x1G || Audio: Sound Blaster Audigy 2 ZS || HDD:Western Digital 2x160G RAID 0 || VGA: Gigabyte 8800GTS 640mb 675/[email protected] liquid cooling K5 || Case:Armor Black || LCD:Samsung SyncMaster 931c

  12. #12
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    Citazione poty
    ............allora guarda sicuramente ti si pianta per le ram perhcè dato che hai delle ddr 400mhz appena alzi il bus sei già fuoiri specifica.....quindi in primo luogo le ram (considerando che hai FIXATO i bus AGP/PCI e spero che hai capito cosa siano e lo hai fatto se no sono cazzi....)poi viene la temperatura che 60 gradi sono molti... poi viene l'alimentatore...se è di marca o no....comincia a porti queste domande....(cmq se non vuoi cambiare dissi metti della pasta termia nuova e di buona qualità artic silver 5 perchè 60 gradi sono troppi....il dissi box non dovrebbe far fare ste temperature...) e poi aerea bene il case

    nn e vero!

    sE MEtte il divisore a 5:4 la velocita delle ram scende!

  13. #13
    AMD64 X2 3800+ powered L'avatar di poty
    Registrato il
    09-04
    Località
    nel mio PC...
    Messaggi
    2.264
    Citazione unrealman
    e gia controlla le temp! cmq se vedi ke nn aumenta la freq l'unica cs e aumentare i voltagggi! (devi aumentare sempre di 0,025 ma nn aumentare di rtoppo xhe se no riski ke lo bruci,invece x le ram mi devi dire ke modello sn!

    che ram hai ?

    non consigliare di aumentare il voltaggio del processore...perchè non è questo il problema.....questi proci vanno anche a 2500-2600mhz Vcore default...200mhz non è necessario aumentare voltaggio...poi a 60gradi! ti ci fai le uova dopo....
    Procio:Intel [email protected] || Dissi: kit K10 ybris cooling rulez || Mobo: Asus P5B Dlx || Ali: Tagan 580W modulare || RAM:TeamGroup DDR2 667 2x1G || Audio: Sound Blaster Audigy 2 ZS || HDD:Western Digital 2x160G RAID 0 || VGA: Gigabyte 8800GTS 640mb 675/[email protected] liquid cooling K5 || Case:Armor Black || LCD:Samsung SyncMaster 931c

  14. #14
    Bannato L'avatar di unrealman
    Registrato il
    12-03
    Località
    parma
    Messaggi
    4.759
    Citazione poty
    non consigliare di aumentare il voltaggio del processore...perchè non è questo il problema.....questi proci vanno anche a 2500-2600mhz Vcore default...200mhz non è necessario aumentare voltaggio...poi a 60gradi! ti ci fai le uova dopo....

    quando ho scritto quel mess lui nn laveva ankora detto ke il suo procio era a 60°

  15. #15
    AMD64 X2 3800+ powered L'avatar di poty
    Registrato il
    09-04
    Località
    nel mio PC...
    Messaggi
    2.264
    Citazione unrealman
    nn e vero!

    sE MEtte il divisore a 5:4 la velocita delle ram scende!
    brafo.....e per cosa overclokka??!?!?! per vedere le ram che lavorano a 166mhz!?!?!? inutile clokkare coi divisori....il procio sale ok..ma le ram...cavolo poi ti ci fai un bel collo di bottiglia....tranne di chè metti i divisori con l'intento di alzare il bus fino a nuovamente 200mhz partendo da166 mhz ma l'aumento sarebbe abbastanza sostanziale e in quelle condizioni di temperature e tutto il resto rischia...
    Procio:Intel [email protected] || Dissi: kit K10 ybris cooling rulez || Mobo: Asus P5B Dlx || Ali: Tagan 580W modulare || RAM:TeamGroup DDR2 667 2x1G || Audio: Sound Blaster Audigy 2 ZS || HDD:Western Digital 2x160G RAID 0 || VGA: Gigabyte 8800GTS 640mb 675/[email protected] liquid cooling K5 || Case:Armor Black || LCD:Samsung SyncMaster 931c

Pag 1 di 4 1234 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •