• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Errore Ip Aiutooooooooo

Cambio titolo
  1. #1
    Utente L'avatar di speeeeed
    Registrato il
    01-05
    Messaggi
    100

    Esclamazione Errore Ip Aiutooooooooo

    ciao ragazzi mi serve il vostro aiuto. fino a ieri la mia console navigava sul live tranquillamente.ora vado per connettermi e SBANG errore ip ...UHM come mai?????? penso sar la scheda di rete che partita..esco ne compro un'altra installo il tutto e..ARISBANG sempre lo stesso errore eppure fino a ieri non lo faceve.Vi prego aiutatemi a risolvere sto problema devo riconnettermi assolutamente help me aiuto . Vi prego ditemi tutto quello che posso e che non posso fare.GRAZIE a tutti per la collaborazione.


  2. #2
    :::::::★::★::★:::::: L'avatar di LB_88
    Registrato il
    08-04
    Localit
    Villaggio dei Puffi
    Messaggi
    13.925
    perch sei andato a comprare una nuova scheda di rete??????

    hai guardato se nelle impostazioni della dashboard nella voce dell'ip impostato su automatico? dovrebbe essere questo il problema altrimenti nn so...

  3. #3
    Utente L'avatar di speeeeed
    Registrato il
    01-05
    Messaggi
    100
    Citazione LB_88
    perch sei andato a comprare una nuova scheda di rete??????

    hai guardato se nelle impostazioni della dashboard nella voce dell'ip impostato su automatico? dovrebbe essere questo il problema altrimenti nn so...

    si ho controllato perch all'inizio era su automatico e si connetteva da ieri invece ha deciso di non connettersi pi


  4. #4
    capita spesso a me ke ho fastweb.... per quanto mi sbatta non parte il live ( anke spegnendo , riaccendendo disconnettendo) ma un problema del mio HUB, infatti stacco e riattacco la spina dell' HUB, questi rinnova l'ip e la X si riconnette da li a 1 minuto se era collegata mentre si fa questo...


    vedi se puo fare lo stesso.. stacca e riattacca la spina del modem....

  5. #5
    Habemus Capa L'avatar di mobius 1
    Registrato il
    10-02
    Localit
    Matera
    Messaggi
    10.382
    Hai provato a inserire le impostazioni manualmente, IP, DNS, ecc. anche io ho la diretta, all'inizio faceva in automatico, dopo all'improvviso mi ha chiesto l' IP allora l'ho messo manualmente insieme al DNS e all'username e password che uso per connettermi normalmente, ed andato tutto ok.

  6. #6
    Utente L'avatar di speeeeed
    Registrato il
    01-05
    Messaggi
    100
    Citazione mobius 1
    Hai provato a inserire le impostazioni manualmente, IP, DNS, ecc. anche io ho la diretta, all'inizio faceva in automatico, dopo all'improvviso mi ha chiesto l' IP allora l'ho messo manualmente insieme al DNS e all'username e password che uso per connettermi normalmente, ed andato tutto ok.
    io ho la condivisa non la diretta cmq grazie


  7. #7
    Citazione speeeeed
    io ho la condivisa non la diretta cmq grazie
    credo sia lo stesso.... cmq staccare e attaccare prese elettrike, rinnovare IP

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •