• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 18

Discussione: Non mi funziona la diretta

Cambio titolo
  1. #1
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Località
    Catania
    Messaggi
    13.951

    Non mi funziona la diretta

    Ragazzi ho comprato il modem ADSL Alice dsl 302t e ho provato(dopo aver sconfezionato tutto e senza perciò collegarlo al pc ) a fare la diretta ma nulla...ho provato in automatico e manuale ma nei test mi dice errore al primo punto...perchè?con lo stesso modem di un mio amico una volta mi ero collegato

  2. #2
    Utente L'avatar di Ryota
    Registrato il
    12-04
    Messaggi
    530
    scambialo con quello del tuo amico allora

  3. #3
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Località
    Catania
    Messaggi
    13.951
    magari...cmq ho capito il problema(penso)...in pratica nel test il primo quadrationo me lo passa in verde(prima no )ma ora mi da rosso il secondo...quello dei dns...ho provato a mettere quelli della guida di ceck e non metterli proprio ma niente...ora li sparo a caso e vedo....cmq AIUTOOOOOOOOOOOOOOOOO

  4. #4
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Località
    Catania
    Messaggi
    13.951
    banzai ho anche provato quello che mi hai detto tu nell'altro topic(cioè quello di mettre la modalità bridge)ma come si fa ?se mi colle a http://192.168.1.1/ non posso cambiare nulla perchè mi fa vedere lo stato della connessione....

  5. #5
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Località
    Catania
    Messaggi
    13.951
    banzai inoltre nel protocollo-incapsulamento c'è scritto BRIDGE LLC/SNAP...che cosè?

  6. #6
    Habemus Capa L'avatar di mobius 1
    Registrato il
    10-02
    Località
    Matera
    Messaggi
    10.385
    Prova a mettere tutto manuale IP, DNS, ecc. Devi prima configurare il modem dal pc.

  7. #7
    Utente
    Registrato il
    08-04
    Messaggi
    113
    Io ho messo tutto in automatico

  8. #8
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Località
    Catania
    Messaggi
    13.951
    Citazione mobius 1
    Prova a mettere tutto manuale IP, DNS, ecc. Devi prima configurare il modem dal pc.
    scusa in ke senso configurarlo dal pc?io voglio la diretta proprio per non avere il pc acceso

  9. #9
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Località
    Catania
    Messaggi
    13.951
    Citazione marcosaviano
    Io ho messo tutto in automatico
    con che modem?

  10. #10
    Habemus Capa L'avatar di mobius 1
    Registrato il
    10-02
    Località
    Matera
    Messaggi
    10.385
    Citazione vegeta89
    scusa in ke senso configurarlo dal pc?io voglio la diretta proprio per non avere il pc acceso

    Prima lo devi configurare con il pc, poi lo puoi staccare per fare la diretta.

  11. #11
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Località
    Catania
    Messaggi
    13.951
    Citazione mobius 1
    Prima lo devi configurare con il pc, poi lo puoi staccare per fare la diretta.
    questo l'avevo capito...ma nel mio si può fare???e come si fa?grazie

  12. #12
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Località
    Catania
    Messaggi
    13.951
    ki mi aiuta? devo partecipare al torneo

  13. #13
    Habemus Capa L'avatar di mobius 1
    Registrato il
    10-02
    Località
    Matera
    Messaggi
    10.385
    Citazione vegeta89
    questo l'avevo capito...ma nel mio si può fare???e come si fa?grazie
    Quando hai comprato il Modem c'era il CD per l'installazzione sul pc, quello devi fare e dopo lo stacchi e provi con il tutto automatico, altrimenti lo riattacchi al pc e ti procuri i dati IP, DNS, ecc.ecc. e li metti manualmente.

  14. #14
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Località
    Catania
    Messaggi
    13.951
    raga sn riuscito a connettermi facendo tutto automatico ma dopo 2 minuti mi si stacca la connessione perkè la spia del modem(quella ADSL)lampeggia e si stacca...quando è ferma si connette ma dopo con un pò lampeggia e si stacca...

  15. #15
    Software Developer L'avatar di banzai
    Registrato il
    11-04
    Località
    PALERMO prov
    Messaggi
    2.868
    Citazione vegeta89
    raga sn riuscito a connettermi facendo tutto automatico ma dopo 2 minuti mi si stacca la connessione perkè la spia del modem(quella ADSL)lampeggia e si stacca...quando è ferma si connette ma dopo con un pò lampeggia e si stacca...
    Mi ripeto, ti basta fare quel lavoretto dal pc, mettendolo in modalità bridge (prova a mettere che non si disconnette mai in una delle opzioni), salvare la configurazione del modem prima di uscire e voilà, dovrebbe funzionarti.
    http://forum.gamesradar.it/showpost....1&postcount=18
    Ultima modifica di banzai; 7-04-2005 alle 19:11:05

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •