• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 31

Discussione: problema uregente aiutatemi vi scongiuro...

Cambio titolo
  1. #1
    fab31_wrc
    Ospite

    problema uregente aiutatemi vi scongiuro...

    ragazzi ho un problema enorme..
    ho riformattato 4 e dico 4 volte..
    ma ogni volta che reinstallo windows, alice e norton appena provo a connettermi mi da questo errore....
    ..
    a volte fa lo stesso con spybot. worm...ho messo sygate dopo questo errore (prima non ci riesco.. Ŕ impossibile, come mi mconnetto mi da errore)...
    come risolvo???
    Ŕ urgentissimo....

  2. #2
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    LocalitÓ
    100% PURE SPAM
    Messaggi
    5.595
    Inanzitutto scaricati gli updates manualmente dal sito Norton.
    Poi Formatta tutto ( ), e installali.

  3. #3
       L'avatar di ElSaxo
    Registrato il
    09-04
    LocalitÓ
    Torino
    Messaggi
    17.405
    Non so se ti pu˛ venire utile:
    http://forums.techguy.org/history/t-351376.html
    Firma rimossa per peso eccedente il limite imposto dal Regolamento (40960 byte).
    fullmetalshinigami

  4. #4
    fab31_wrc
    Ospite
    ho formattato 4 volte...
    cmq dici che devo scaricare gli updates... poi formattare di nuovo e installarli prima di collegarmi??

  5. #5
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    LocalitÓ
    100% PURE SPAM
    Messaggi
    5.595
    Citazione fab31_wrc
    ho formattato 4 volte...
    cmq dici che devo scaricare gli updates... poi formattare di nuovo e installarli prima di collegarmi??
    Esattamente. Utilizza anche un firewall, o installati il Service Pack 2.

  6. #6
    fab31_wrc
    Ospite
    si ok ma sul sito della symantec non lo trovo l'update x W32.Randex.. mi potreste dare un mano a trovarlo plz???

  7. #7
    fab31_wrc
    Ospite
    nessuno?? dai Ŕ davvero urgente.....

  8. #8
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    LocalitÓ
    100% PURE SPAM
    Messaggi
    5.595
    Dovrebbe essere incluso nell'ultimo pacchetto, non ti preoccupare.

  9. #9
    fab31_wrc
    Ospite
    me lo potresti linkare per favore?

  10. #10
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    LocalitÓ
    100% PURE SPAM
    Messaggi
    5.595
    Citazione fab31_wrc
    me lo potresti linkare per favore?
    Non hai appena detto di esserci stato sul sito Symantec?

  11. #11
    fab31_wrc
    Ospite
    si ma non so quale Ŕ di preciso il pacchetto..
    me lo linki per favore???

  12. #12
    PWRD BY EViL ACTiViTiES L'avatar di Sluggishadj
    Registrato il
    01-05
    LocalitÓ
    100% PURE SPAM
    Messaggi
    5.595
    :S Non riesco a trovarli nemmeno io...sembra abbiano cambiato il sito.

  13. #13
    Paladino decaduto L'avatar di -steve-
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    15.538
    Scarica il Service Pack 2, Ŕ semplice. Mi sono trovato nelle stesse condizioni e tutto si Ŕ risolto.

  14. #14
    fab31_wrc
    Ospite
    non so perchŔ ma quando provo a installare il sp2 dice che la password del so potrebbe essere non valida (ho winxp originale, se volete vi posto la foto)...

  15. #15
    gymvideo
    Ospite

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •