• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 27

Discussione: Problema adsl!!!

Cambio titolo
  1. #1
    Utente L'avatar di Capirex 65
    Registrato il
    06-04
    Località
    Prato
    Messaggi
    10.307

    Esclamazione Problema adsl!!!

    Ciao a tutti, da quando ho messo l'adsl e sto connesso i telefoni di casa hanno la linea libera ma emettono un fruscio di sottofondo a lungo andare fastidioso... da cosa può dipendere? per la navigazione non ho riscontrato problemi fino ad ora...
    Non ditemi che mi tocca chiamare quelli dell'assistenza!!!!

  2. #2
    Wormtongue
    Ospite
    Ti tocca chiamare quelli dell'assistenza. Scherzo, non lo so. Magari è un problema di filtri.

  3. #3
    Utente L'avatar di Capirex 65
    Registrato il
    06-04
    Località
    Prato
    Messaggi
    10.307
    Citazione Wormtongue
    Ti tocca chiamare quelli dell'assistenza. Scherzo, non lo so. Magari è un problema di filtri.
    per favore non dite quella parola!!! cmq cosa c'è che non potrebbe andare nei filtri...?

  4. #4
    Wormtongue
    Ospite
    Magari sono scadenti. Oppure c'è qualcosa nella linea telefonica da far sistemare oppure nelle prese.

  5. #5
    Bannato L'avatar di [Radeon]
    Registrato il
    06-04
    Località
    Hoddmímir
    Messaggi
    16.676
    Citazione Capirex 65
    Ciao a tutti, da quando ho messo l'adsl e sto connesso i telefoni di casa hanno la linea libera ma emettono un fruscio di sottofondo a lungo andare fastidioso... da cosa può dipendere? per la navigazione non ho riscontrato problemi fino ad ora...
    Non ditemi che mi tocca chiamare quelli dell'assistenza!!!!
    Lo faceva anke a me xke avevano montato male i filtri.

  6. #6
    LOL L'avatar di MARLBORO
    Registrato il
    01-05
    Località
    La terra dei cachi
    Messaggi
    10.195
    Citazione Capirex 65
    Ciao a tutti, da quando ho messo l'adsl e sto connesso i telefoni di casa hanno la linea libera ma emettono un fruscio di sottofondo a lungo andare fastidioso... da cosa può dipendere? per la navigazione non ho riscontrato problemi fino ad ora...
    Non ditemi che mi tocca chiamare quelli dell'assistenza!!!!
    il problema è il condensatore della presa a cui attacchi il filtro adsl, io ho chiamato la telecom e sono venuti a togliermelo, da quel momento niente più fruscii mentre telefono
    I fantastici video di domokun: 1 2 3 4 5 6 7 8

  7. #7
    Utente L'avatar di Capirex 65
    Registrato il
    06-04
    Località
    Prato
    Messaggi
    10.307
    allora non mi resta che chiamare quelle brave persone dell'assistenza...

  8. #8
    LOL L'avatar di MARLBORO
    Registrato il
    01-05
    Località
    La terra dei cachi
    Messaggi
    10.195
    Citazione Capirex 65
    allora non mi resta che chiamare quelle brave persone dell'assistenza...
    da me c'hanno messo 1 anno x capirlo
    I fantastici video di domokun: 1 2 3 4 5 6 7 8

  9. #9
    Wormtongue
    Ospite
    Citazione MARLBORO
    da me c'hanno messo 1 anno x capirlo
    Non demoralizzare così il ragazzo!

  10. #10
    Utente L'avatar di Capirex 65
    Registrato il
    06-04
    Località
    Prato
    Messaggi
    10.307
    Citazione MARLBORO
    da me c'hanno messo 1 anno x capirlo
    azzo!!! speriamo bene!!!

  11. #11
    Utente L'avatar di asciutto
    Registrato il
    02-05
    Messaggi
    1.388
    come sono simpatici quelli dell'assistenza telecom, invece di risolverti problemi te ne creano altri o fanno solleciti.....il servizio se lo fanno pagare profumatamente e al momento che riscontri problemi ti tocca perdere settimane...

  12. #12
    LOL L'avatar di MARLBORO
    Registrato il
    01-05
    Località
    La terra dei cachi
    Messaggi
    10.195
    Citazione asciutto
    come sono simpatici quelli dell'assistenza telecom, invece di risolverti problemi te ne creano altri o fanno solleciti.....il servizio se lo fanno pagare profumatamente e al momento che riscontri problemi ti tocca perdere settimane...
    io c'ho messo mesi x farmi arrivare un tecnico a casa, i centralinisti nn avevano capito minimamente il problema, il tecnico in 1 minuto me lo ha risolto
    I fantastici video di domokun: 1 2 3 4 5 6 7 8

  13. #13
    Utente L'avatar di Capirex 65
    Registrato il
    06-04
    Località
    Prato
    Messaggi
    10.307
    Citazione asciutto
    come sono simpatici quelli dell'assistenza telecom, invece di risolverti problemi te ne creano altri o fanno solleciti.....il servizio se lo fanno pagare profumatamente e al momento che riscontri problemi ti tocca perdere settimane...
    ragazzi cos' rendete le cose più difficili!!!8(

  14. #14
    Utente L'avatar di Capirex 65
    Registrato il
    06-04
    Località
    Prato
    Messaggi
    10.307
    Cmq ci sono delle volte che il fruscio si ferma ed è più basso e a volte si sente di più...

  15. #15
    Utente L'avatar di asciutto
    Registrato il
    02-05
    Messaggi
    1.388
    Citazione MARLBORO
    io c'ho messo mesi x farmi arrivare un tecnico a casa, i centralinisti nn avevano capito minimamente il problema, il tecnico in 1 minuto me lo ha risolto
    il problema infatti è far arrivare un tecnico a casa.......i centralinisti sono niubbi........a me insistevano nel dirmi se ero connesso e se no di fare una connessione dopo avergli detto circa 50 volte che avevo il router che non aveva problemi ed era appena settato e provato in una rete NGI

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •