• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: AGP che non funziona(aiuto!!!!!!)

Cambio titolo
  1. #1
    Utente L'avatar di the heroes91
    Registrato il
    04-05
    Messaggi
    54

    AGP che non funziona(aiuto!!!!!!)

    ho una radeon 9600se con 128 MB di memoria video,ho gli ultimi catalyst,ma l'AGP si rifiuta di funzionare anche dopo aver riavviato il sistema,cosa posso fare?(sono andato ad attivarlo anche nel bios)ma niente

  2. #2
    Evicaro
    Ospite
    Citazione the heroes91
    ho una radeon 9600se con 128 MB di memoria video,ho gli ultimi catalyst,ma l'AGP si rifiuta di funzionare anche dopo aver riavviato il sistema,cosa posso fare?(sono andato ad attivarlo anche nel bios)ma niente
    in che senso l'agp non v .... spiegati meglio ........

  3. #3
    PIN
    Ospite
    non la sezione adatta

  4. #4
    Utente L'avatar di the heroes91
    Registrato il
    04-05
    Messaggi
    54
    ma sono disperato,mo ti spiego:attivo l'agp dal pannello di controllo dei catalyst,avvio il sistema,ma quando vado a vedere nel pannello se l'agp si attivato,lo trovo disattivato.che devo fare?8(

  5. #5
    Udente L'avatar di LaK-o-OnE
    Registrato il
    04-05
    Localit
    Assago (MI)
    Messaggi
    15.104
    prova attivarlo via bios

  6. #6
    Utente
    Registrato il
    05-03
    Localit
    Messina
    Messaggi
    41.717
    prova dal bios oppure prova a cercare nel cd della tua scheda madre,ci devono i driver dell agp,casomai li reinstalli

  7. #7
    Moderatore segreto - L'avatar di eddy gordo
    Registrato il
    10-02
    Localit
    Bergamo
    Messaggi
    4.810
    machevvord?

    agp che? la velocit? 2/4/8x?

    se tenti di metterlo a 8x e la mobo tiene al massimo i 4x ovvio che non vada eh
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  8. #8
    david90
    Ospite
    Citazione LaK-o-OnE
    prova attivarlo via bios
    a detto che ci ha provato dal bios ma non ha risolto niente.
    cmq ke significa che l'agp non funziona??Vuoi dire che impostato ad off?Riesci a giocare?

  9. #9
    Oppini L'avatar di trippone
    Registrato il
    09-03
    Messaggi
    3.439
    La soluzione semplice, anche a me successo. Devi solo installare i driver del chip set della scheda madre; li trovi sul cd della mobo.

  10. #10
    Utente L'avatar di the heroes91
    Registrato il
    04-05
    Messaggi
    54
    adesso ci provo

  11. #11
    Utente L'avatar di the heroes91
    Registrato il
    04-05
    Messaggi
    54
    EVVAI!!!!!!!!!!!!!!!!!!!!!!!!!!!ci sono riuscito.Grazie a tutti.Dovevo installare i driver AGP dal cd della mobo.Ma a cosa serve precisamente l'AGP?rispondete

  12. #12
    Evicaro
    Ospite
    Citazione the heroes91
    EVVAI!!!!!!!!!!!!!!!!!!!!!!!!!!!ci sono riuscito.Grazie a tutti.Dovevo installare i driver AGP dal cd della mobo.Ma a cosa serve precisamente l'AGP?rispondete
    a niente ......



    LOL SCHERZO ! la porta a cui si connette la tua scheda video sulla mobo !

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •