• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Exeem 0.24 non parte

Cambio titolo
  1. #1
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258

    Exeem 0.24 non parte

    Dopo aver installato il programma ogni volta che lo faccio partire Windows mi informa che il programma ha provocato un errore ecc ecc......
    Il sito www.exeem.it consiglia di installare il visual basic 6.0(una cosa del genere) per chi ha Win98. L'ho fatto ma il problema persiste. Chi mi sa aiutare??????
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  2. #2
    Tuttaro L'avatar di Cerbero_805
    Registrato il
    09-03
    LocalitÓ
    Isola d'Elba
    Messaggi
    25.252
    curiositÓ, questo programma (basato su bt) funziona anche con gli utenti fw o ci sono i soliti problemi legati all'IP?

  3. #3
    ItalPrandelli L'avatar di crazyman
    Registrato il
    06-03
    LocalitÓ
    City 17
    Messaggi
    3.958
    Citazione L'Esorcista
    Dopo aver installato il programma ogni volta che lo faccio partire Windows mi informa che il programma ha provocato un errore ecc ecc......
    Il sito www.exeem.it consiglia di installare il visual basic 6.0(una cosa del genere) per chi ha Win98. L'ho fatto ma il problema persiste. Chi mi sa aiutare??????
    purtroppo Ŕ la beta Ŕ da un bel p˛ di grattacapi....conviene aspettare la final relese...


  4. #4
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Citazione crazyman
    purtroppo Ŕ la beta Ŕ da un bel p˛ di grattacapi....conviene aspettare la final relese...
    Proprio a me non doveva funzionare........che palle!!!
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

  5. #5
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    LocalitÓ
    Brescia
    Messaggi
    5.697
    non ti chiede di installare Visual Basic 6.0, ma le librerie utilizzate, come noi utenti XP dobbiamo scaricare le librerie FrameWork .NET per far fungere alcuni programmi

    la cosa Ŕ un po' diversa, ma rende l'idea

  6. #6
    Tuttaro L'avatar di Cerbero_805
    Registrato il
    09-03
    LocalitÓ
    Isola d'Elba
    Messaggi
    25.252
    Citazione asdrubale88
    non ti chiede di installare Visual Basic 6.0, ma le librerie utilizzate, come noi utenti XP dobbiamo scaricare le librerie FrameWork .NET per far fungere alcuni programmi

    la cosa Ŕ un po' diversa, ma rende l'idea
    tipo nLite

  7. #7
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Citazione asdrubale88
    non ti chiede di installare Visual Basic 6.0, ma le librerie utilizzate, come noi utenti XP dobbiamo scaricare le librerie FrameWork .NET per far fungere alcuni programmi

    la cosa Ŕ un po' diversa, ma rende l'idea
    Ovviamente lo so, era per economia di tempo che ho scritto in quel modo(che cmq non funge)
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution ADSL: Vodafone Iperfibra 100 Mega FTTC OS: Windows 10

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •