• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: Se ho provato a sbloccare le pipe ma...

Cambio titolo
  1. #1
    Bannato L'avatar di Piccio87
    Registrato il
    09-03
    Località
    Roma
    Messaggi
    5.351

    Se ho provato a sbloccare le pipe ma...

    ...ho sbagliato qualcosa, che può succedere?

    mi pare di aver rimesso tutto di default, visto che attivando le pipe dormienti mi veniva lo schermo a puntini bianchi... ma se mi fossi dimenticato qualcosa è possibile che alcuni giochi vadano ed altri, no?

    mi è venuto questo dubbio e mi sto riscaricando rivatuner

  2. #2
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    Località
    Brescia
    Messaggi
    5.697
    beh, dovresti fare vari esperimenti per trovare quale pipe è/sono danneggiata/danneggiate e sbloccare solo quelle funzionanti perfettamente

  3. #3
    Bannato L'avatar di Piccio87
    Registrato il
    09-03
    Località
    Roma
    Messaggi
    5.351
    ho provato varie soluzioni ma poi escono sempre i puntini bianchi

    la mia 6800LE Gainward rimarrà solo una 6800LE

    così come impostazioni di default se non mi interessasse lo sbloccaggio vanno bene?


  4. #4
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    Località
    Brescia
    Messaggi
    5.697
    Citazione Piccio87
    ho provato varie soluzioni ma poi escono sempre i puntini bianchi

    la mia 6800LE Gainward rimarrà solo una 6800LE

    così come impostazioni di default se non mi interessasse lo sbloccaggio vanno bene?

    beh, hai provato a giocare?
    se tutto ti funziona fluido accontantati, no?

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •