• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: easy tune

Cambio titolo
  1. #1
    matto999
    Ospite

    Domanda easy tune

    salve, non riuscendo ad overclockare la cpu da bios ho provato ad usare easy tune per dopo averlo installato mi da due errori:
    "DeviceIOControl Fail(Get_Chipset_Vendor_ID)"
    "DeviceIOControl Fail(Get_MIB2_Support)"
    sapete spiegarmi cosa vogliono dire?

  2. #2
    Aquilotto borioso L'avatar di SilverEagle
    Registrato il
    01-05
    Messaggi
    3.885
    a occhio sembrerebbe che non riesce a beccare i sensori, come se fosse per un altra mobo

  3. #3
    mr_tommy
    Ospite
    Citazione matto999
    salve, non riuscendo ad overclockare la cpu da bios ho provato ad usare easy tune per dopo averlo installato mi da due errori:
    "DeviceIOControl Fail(Get_Chipset_Vendor_ID)"
    "DeviceIOControl Fail(Get_MIB2_Support)"
    sapete spiegarmi cosa vogliono dire?
    ci daresti la tua configurazione?

  4. #4
    . L'avatar di andrea-d
    Registrato il
    10-03
    Localit
    Napoli
    Messaggi
    9.788
    ke mobo hai?
    " I swear by the myth of the Gods, and by the power of the Holy Flame, that my knowledges and my deeds from now on and forever shall be one with the fire. Until my body shall return to the realm of Beliar and the fire of my life be estinguished."

    - Master Corristo, Gothic

  5. #5
    matto999
    Ospite
    eccovi la configurazione:
    P4 3.0ghz HT fsb 800 cache 1024 socket 775
    512 mb ram
    scheda video x300se
    mobo: gigabyte's; modello: GA-8I915P-MF.

  6. #6
    matto999
    Ospite
    ehi la configurazione c' ma le vostre risp no!

  7. #7
    The devil L'avatar di Il Capitano
    Registrato il
    04-04
    Localit
    ][*Casa Mia*][
    Messaggi
    2.526
    Citazione SilverEagle
    a occhio sembrerebbe che non riesce a beccare i sensori, come se fosse per un altra mobo

    si anke io nn mi fido molto di questo prog lo usato una volta e mi ha fatto un casino
    My PC
    Case:Enermax midi tower ATX black
    Alimentatore:Tecnoware 600W silent PRO 4
    CPU:Intel core 2 Duo E6550+Dissi
    Ram:Corsair 1GBx2 DDR2 (pc5300)
    HD:Hitachi 160Gb sata2 8MB
    VGA:Sapphire ATI x1950gt 512MB DDR3
    Skeda madre:Asus p5ld2\X dd2

  8. #8
    matto999
    Ospite

    Esclamazione

    ma possibile che nessuno sappia darmi una mano?

  9. #9
    Aquilotto borioso L'avatar di SilverEagle
    Registrato il
    01-05
    Messaggi
    3.885
    boh a un mio amico va per non ha la tua stessa mobo...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •