• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 25

Discussione: Nooooooooo cos'ho fatto!?!

Cambio titolo
  1. #1
    Dipendente da PES 2008 L'avatar di PaulPS2
    Registrato il
    07-04
    LocalitÓ
    Busto Arsizio
    Messaggi
    5.186

    Nooooooooo cos'ho fatto!?!

    Raga, mi sa che ho fatto fuori un bel casino!!! 10 miniti fa nn avendo niente da fare mi Ŕ venuto in mente di istallare i nuovi driver Catalyst 5.4 della Radeon 9600xt. per˛ il problema Ŕ che nn ho tolto quelli vecchi e pensavo che si sovrascrivessero. Invece sono andati a formare due cartelle: quelli vecchi e quelli nuovi. Adesso, c'Ŕ un casino totale!!! Non posso pi¨ vedere animazioni, fil sul pc!!! Cosa faccio raga? Posso ancora sistemare??? Aiutatemi!!!!


  2. #2
    Stiamo lavorando per voi L'avatar di floop
    Registrato il
    12-04
    LocalitÓ
    Reggio Calabria
    Messaggi
    89.849
    mi pare che devi entrare in xp in modalitÓ provissoria e cancellare i vecchi(o i nuovi,tu sai..) driver della s.v.

  3. #3
    Dipendente da PES 2008 L'avatar di PaulPS2
    Registrato il
    07-04
    LocalitÓ
    Busto Arsizio
    Messaggi
    5.186
    Ok, quindi riavvio in modalitÓ provvisoria e cancello una cartella. Sei sicuro?
    p.s.ho win 2000


  4. #4
    Stiamo lavorando per voi L'avatar di floop
    Registrato il
    12-04
    LocalitÓ
    Reggio Calabria
    Messaggi
    89.849
    mi pare che Ŕ cosi se nn ti fidi aspetta che risponde un'altro che s'intende piu di me

  5. #5
    Dipendente da PES 2008 L'avatar di PaulPS2
    Registrato il
    07-04
    LocalitÓ
    Busto Arsizio
    Messaggi
    5.186
    Mi conviene prima di fare un'altro casino...


  6. #6
    Utente L'avatar di MarcoM82
    Registrato il
    10-04
    LocalitÓ
    (BA)
    Messaggi
    2.107
    I driver ati non compaiono in installazione applicazioni?
    22/01/2005 1000 messaggi
    24/12/2005 2000 messaggi :9

  7. #7
    Utente che puzza L'avatar di Slash90
    Registrato il
    08-04
    LocalitÓ
    ultimamente un p˛ ovunque
    Messaggi
    7.495
    Citazione MarcoM82
    I driver ati non compaiono in installazione applicazioni?
    solo il pannelllo di controlle e le altre cazzate
    BigPc#2 i54690k @ 3.5Ghz -- AsRock Z97 Extreme 4 -- HD7850 1Gb OC Edition -- Corsair HX 620W -- 2x4gb Corsair Dominator DDR3 Veganence -- Seagate Barracuda 7200.11 500GB 32MB cache -- Windows 8.1 Pro 64bit
    MacBook Pro 13' Mid 2010 -- C2D 2.4ghz -- 8gb DDR3 1067mhz -- 240gb SSD -- El Capitan 10.11

    Scarica la mia app Android sui risultati di F1!
    http://bit.ly/f1afree la versione free coi risultati di questa stagione
    http://bit.ly/f1adpro la versione pro coi risultati degli ultimi 10 anni!

  8. #8
    Dipendente da PES 2008 L'avatar di PaulPS2
    Registrato il
    07-04
    LocalitÓ
    Busto Arsizio
    Messaggi
    5.186
    Citazione MarcoM82
    I driver ati non compaiono in installazione applicazioni?
    Sý, compaiono. Li devo disistallare da lý?


  9. #9
    Utente L'avatar di MarcoM82
    Registrato il
    10-04
    LocalitÓ
    (BA)
    Messaggi
    2.107
    Boh non lo so io ho una scheda nvidia...


    Cmq a prescindere cancellare le cartelle non mi sembra una soluzione adeguata...
    22/01/2005 1000 messaggi
    24/12/2005 2000 messaggi :9

  10. #10
    Dipendente da PES 2008 L'avatar di PaulPS2
    Registrato il
    07-04
    LocalitÓ
    Busto Arsizio
    Messaggi
    5.186
    Cavolo, qualsiasi mossa pu˛ peggiorare le cose! Bisogna essere sicuri...


  11. #11
    Utente che puzza L'avatar di Slash90
    Registrato il
    08-04
    LocalitÓ
    ultimamente un p˛ ovunque
    Messaggi
    7.495
    usa driver cleaner per disinstallare i driver
    BigPc#2 i54690k @ 3.5Ghz -- AsRock Z97 Extreme 4 -- HD7850 1Gb OC Edition -- Corsair HX 620W -- 2x4gb Corsair Dominator DDR3 Veganence -- Seagate Barracuda 7200.11 500GB 32MB cache -- Windows 8.1 Pro 64bit
    MacBook Pro 13' Mid 2010 -- C2D 2.4ghz -- 8gb DDR3 1067mhz -- 240gb SSD -- El Capitan 10.11

    Scarica la mia app Android sui risultati di F1!
    http://bit.ly/f1afree la versione free coi risultati di questa stagione
    http://bit.ly/f1adpro la versione pro coi risultati degli ultimi 10 anni!

  12. #12
    Dipendente da PES 2008 L'avatar di PaulPS2
    Registrato il
    07-04
    LocalitÓ
    Busto Arsizio
    Messaggi
    5.186
    Ok, l'ho istallato e ho rimosso. Ora nn c'Ŕ niente e quindi nn va. ora provo a mettere i driver che c'erano sul cd.


  13. #13
    Dipendente da PES 2008 L'avatar di PaulPS2
    Registrato il
    07-04
    LocalitÓ
    Busto Arsizio
    Messaggi
    5.186
    NOOOOOOOOOOOOOOOOOO!!! Ho messo il cd e ho fatto partire l'istallazione. Dopo un po' mi dice che l'istallazione nn Ŕ stata conpletata, "provare a configurare la scheda video con un driver VGA standard".
    COSA DEVO FARE????????????


  14. #14
    Oppini L'avatar di trippone
    Registrato il
    09-03
    Messaggi
    3.439
    Ma come hai fatto a fare due cartelle per i driver?
    Linstallazzione fa tutto da sola.

  15. #15
    Aquilotto borioso L'avatar di SilverEagle
    Registrato il
    01-05
    Messaggi
    3.885
    togli tutto e rimetti, il vga standard ti fa cmq andare il pc..alla peggio reinstalli,

    take it isi..

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •