• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: Emule - non va test porte

Cambio titolo
  1. #1
    Linux User L'avatar di Silversnake
    Registrato il
    11-02
    LocalitÓ
    Palermo
    Messaggi
    2.608

    Emule - non va test porte

    se clicco su test porte mi si apre una pagina bianca di firefox con una finestrella errore che dice che nn si puo connettere al sito per fare il test..

    ho pure scritto il link manualmente ma nulla.

    Ho disattivato il firewall SP2 e spuntato tute le opzioni per dare gli accessi da zonealarm....

    perchŔ??

  2. #2
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Citazione Silversnake
    se clicco su test porte mi si apre una pagina bianca di firefox con una finestrella errore che dice che nn si puo connettere al sito per fare il test..

    ho pure scritto il link manualmente ma nulla.

    Ho disattivato il firewall SP2 e spuntato tute le opzioni per dare gli accessi da zonealarm....

    perchŔ??
    Basta che imposti zonealarm per dare libero e totale accesso alla rete per emule e non hai problemi(nemmeno se non ti fa fare il test o fallisce)
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  3. #3
    Linux User L'avatar di Silversnake
    Registrato il
    11-02
    LocalitÓ
    Palermo
    Messaggi
    2.608
    Citazione L'Esorcista
    Basta che imposti zonealarm per dare libero e totale accesso alla rete per emule e non hai problemi(nemmeno se non ti fa fare il test o fallisce)
    quindi sono apposto?

  4. #4
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Citazione Silversnake
    quindi sono apposto?
    Se il firewall Ŕ ben impostato si. Il tuo ID Ŕ alto o basso?
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

  5. #5
    Partito dei banchieri L'avatar di Han_Solo
    Registrato il
    09-04
    Messaggi
    6.784
    prova a farlo con internet explorer

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •