• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: problema Ubi-soft

Cambio titolo
  1. #1
    Utente pigro L'avatar di Italiano medio
    Registrato il
    07-04
    Messaggi
    6.011

    problema Ubi-soft

    Ogni volta che provo a creare un account nel sito ufficiale dell'ubisoft, inserisco tutti i dati, premo "submit", poi per mi appare il seguente segnale d'errore accanto alla password---->There is a problem with the password you entered. Here are the rules for creating a valid password:

    • Passwords must be a minimum of 6 characters long.
    • Passwords can contain letters and numbers, and must contain at least one of each.
    • Passwords are case-sensitive.
    • Your user name cannot appear in your password.


    la password che inserisco pi di 6 lettere e non contiene n numeri n punteggiatura...



    qual il problema???


  2. #2
    Prisencolinensinainciusol L'avatar di tumo88
    Registrato il
    08-03
    Localit
    Furl
    Messaggi
    5.893
    sicuro di soddisfare tutti i requisiti che hai riportato? magari riprova o cambia password. controlla anche di non avere il caps lock attivo...

    ah il secondo punto dice che nella pass ci devono essere sia numeri che lettere... fatto?
    Powered by:
    Intel Core 2 Quad [email protected] cooled by Ybris ACS Full Chrome L.E. 015 - Asus Rampage Formula X48 cooled by Ybris K11 Leviathan - 4Gb DDR2 OCZ Reaper PC2-8500 - Sapphire HD4890 1GbMb GDDR5 cooled by Ybris ACS-G Full Chrome L.E. 015 - 2xWestern Digital VelociRaptor 300Gb 10000 RPM RAID0 - Western Digital Caviar RE16 320Gb - 2x Seagate Barracuda 7200.11 500Gb 32Mb Cache - Enermax Modu82+ 625W - Logitech G5 - Case Worklog

  3. #3
    Utente pigro L'avatar di Italiano medio
    Registrato il
    07-04
    Messaggi
    6.011
    Citazione tumo88
    sicuro di soddisfare tutti i requisiti che hai riportato? magari riprova o cambia password. controlla anche di non avere il caps lock attivo...

    ah il secondo punto dice che nella pass ci devono essere sia numeri che lettere... fatto?

    pensavo che non dovevano esserci... grazie ho risolto!


Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •