• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 20

Discussione: Problema Strano Adsl

Cambio titolo
  1. #1
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591

    Problema Strano Adsl

    Ogni circa 1 giorno non so perke ma iexplorer - opera e gli altri browser nn vanno mentre mirc / bit torrent emule e altri vanno e devo per forza riavviare il router

    secondo voi quale e il problema? capirei se che non va niente ma qua solo i browser nn vanno

  2. #2
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Localitā
    Palermo
    Messaggi
    45.960
    Citazione Seph|ŽotH
    Ogni circa 1 giorno non so perke ma iexplorer - opera e gli altri browser nn vanno mentre mirc / bit torrent emule e altri vanno e devo per forza riavviare il router

    secondo voi quale e il problema? capirei se che non va niente ma qua solo i browser nn vanno
    Non vanno nel senso che non ti carica pių le pagine?

  3. #3
    the king of soul calibur L'avatar di ASTAROTH
    Registrato il
    01-04
    Localitā
    unknow
    Messaggi
    1.978
    spesso anche a me capita ma devo riavviare tutto il pc se no nn si riprende
    -SO Windows 10 Pro
    -MoBo Asrock 970 extreme 3 V2.0
    -CPUAMD Fx 8320 OC to 4.0 Ghz
    -SVNvidia Gigabyte G1 Gaming Gtx 970
    -RAM Gsniper 8 gb ddr3 1866
    -HD 500 gb maxtor Sata
    -ALI Corsair VX 550w

    VENDO:Gigabite R9 270x contatto in PM

  4. #4
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    Citazione Leopor
    Non vanno nel senso che non ti carica pių le pagine?
    si esatto.

  5. #5
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    Quindi nn ce 1 modo per risolvere??????

    gia che ci sono iexplorer m salva smepre immagini .bmp come faccio regolarlo che nn salva sempre bmp ma anche gif - jpg e altro?

    ho anche opera ma uso + iex

  6. #6
    Linux User L'avatar di Silversnake
    Registrato il
    11-02
    Localitā
    Palermo
    Messaggi
    2.608
    hai provato con firefox? anche se č strano che nn ti parta con gli altri

  7. #7
    Utente L'avatar di alessio
    Registrato il
    01-03
    Localitā
    London
    Messaggi
    4.674
    ANke a me se faccio salva con nome mi salva le imm in .bmp....per risolvere devo rimanere cn il mouse x + 2 2 sec sull'immagine e salvarla cn l'iconcina ke mi compare...
    - Landscape Photography - www.alessioandreani.com

  8. #8
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    Citazione Silversnake
    hai provato con firefox? anche se č strano che nn ti parta con gli altri
    no ma credo sia uguale se risuccede provo

  9. #9
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    Citazione alessio
    ANke a me se faccio salva con nome mi salva le imm in .bmp....per risolvere devo rimanere cn il mouse x + 2 2 sec sull'immagine e salvarla cn l'iconcina ke mi compare...
    se ricordo bene cera 1 cosa da settare su iexplorer ma non ricordo bene

  10. #10
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Localitā
    Palermo
    Messaggi
    45.960
    Citazione Seph|ŽotH
    se ricordo bene cera 1 cosa da settare su iexplorer ma non ricordo bene
    Clicca col destro e poi dal menu a tendina scegli il formato dell'immagine

  11. #11
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    Citazione Leopor
    Clicca col destro e poi dal menu a tendina scegli il formato dell'immagine
    ce sta solo bmp

  12. #12
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Localitā
    Palermo
    Messaggi
    45.960
    Citazione Seph|ŽotH
    ce sta solo bmp
    Prova con Firefox

    Ad esempio sia la mia firma che la tua a me li salva in Jpeg

  13. #13
    Togo L'avatar di Bucciamarcia
    Registrato il
    09-04
    Localitā
    Salō
    Messaggi
    9.321
    Stesso problema di Sephirot, difatti ora sto usando il 56k proprio perchč non parte l'ADSL. Ho 40 metri di cavo fino al modem, potrebbe essere quello il problema?

  14. #14
    Bi7hazard ☣ Runner ☠ L'avatar di Seph|ŽotH
    Registrato il
    09-03
    Localitā
    Northern Cave
    Messaggi
    30.591
    azz m spiace.-. no per quello io riesco sempre a conettermi nn credo sia la distanza il problema ma io uso 1 router nn 1 modem

  15. #15
    Trentatretrentini L'avatar di Tripla Z
    Registrato il
    02-05
    Localitā
    Berg-Heim
    Messaggi
    50.005
    Citazione Bucciamarcia
    Stesso problema di Sephirot, difatti ora sto usando il 56k proprio perchč non parte l'ADSL. Ho 40 metri di cavo fino al modem, potrebbe essere quello il problema?
    beh sai com'č c'č dispersione sul cavo e 40 metri di certo non sono l'ideale,fai prima a farti montare una presa telefonica vicino al computer,dipende anche da come č disposto il tuo impianto elettrico e telefonico e cosa c'č intorno al pc,sono lavori che dovrebbe fare un elettricista perché il tecnico telecom (se hai la linea TELEFONICA con loro) 90 su 100% non lo fa perché non mette mani nell'impianto interno della casa.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •