• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: problema con connesione a internet

Cambio titolo
  1. #1
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668

    problema con connesione a internet

    appena mi collego dopo circa 20 minuti la mia connessione isdn si scollega e non solo: scompare la connessione, cioè se vado a guardare in connessioni di rete non trovo più niente e sono costretto ogni volta a fare una nuova connessione, che faccio?
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  2. #2
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    dai vi prego
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  3. #3
    Trentatretrentini L'avatar di Tripla Z
    Registrato il
    02-05
    Località
    Berg-Heim
    Messaggi
    50.001
    Citazione KingOfTheHill
    appena mi collego dopo circa 20 minuti la mia connessione isdn si scollega e non solo: scompare la connessione, cioè se vado a guardare in connessioni di rete non trovo più niente e sono costretto ogni volta a fare una nuova connessione, che faccio?
    Spiegati meglio,come sparisce la connessione?

  4. #4
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    Citazione Tripla Z
    Spiegati meglio,come sparisce la connessione?
    si disconnette e non c'è più una connessione cioè resta l'icona nel desktop ma non mi collega a nulla
    e poi nella cartella connessioni di rete non c'è più libero(la connessione)
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  5. #5
    Trentatretrentini L'avatar di Tripla Z
    Registrato il
    02-05
    Località
    Berg-Heim
    Messaggi
    50.001
    Citazione KingOfTheHill
    si disconnette e non c'è più una connessione cioè resta l'icona nel desktop ma non mi collega a nulla
    e poi nella cartella connessioni di rete non c'è più libero(la connessione)
    Da quanto ti succede questo fatto?

  6. #6
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    Citazione Tripla Z
    Da quanto ti succede questo fatto?
    una settimana quasi da qualke giorno appena scompare rifaccio la connessione . è
    un continuo
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  7. #7
    Trentatretrentini L'avatar di Tripla Z
    Registrato il
    02-05
    Località
    Berg-Heim
    Messaggi
    50.001
    Citazione KingOfTheHill
    una settimana quasi da qualke giorno appena scompare rifaccio la connessione . è
    un continuo
    Hai percaso modificato qualcosa al pc?tipo installato nuovi software o hardware..

    Hai fatto le varie scansioni di routine quando si hanno strani problemi(antivirus,ad-aware,spyboot)?

  8. #8
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    Citazione Tripla Z
    Hai percaso modificato qualcosa al pc?tipo installato nuovi software o hardware..

    Hai fatto le varie scansioni di routine quando si hanno strani problemi(antivirus,ad-aware,spyboot)?
    certo ho avg e faccio aggiornamenti e scansioni ma nn trova nulla!
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  9. #9
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Località
    Firenze
    Messaggi
    4.692
    Citazione KingOfTheHill
    certo ho avg e faccio aggiornamenti e scansioni ma nn trova nulla!
    O ti sei beccato qualche virus particolare oppure è windows che sbonghetta... prova a fare un "ripristino configurazione di sistema"...

  10. #10
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    Citazione pentothal
    O ti sei beccato qualche virus particolare oppure è windows che sbonghetta... prova a fare un "ripristino configurazione di sistema"...
    tutto inutile
    vi prego aiutatemiiiiiiii
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  11. #11
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    grazie x il vostro aiuto eh
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  12. #12
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Località
    Firenze
    Messaggi
    4.692
    Citazione KingOfTheHill
    grazie x il vostro aiuto eh
    Allora è difficile a dirsi.
    Prima di pensare alla formattazione, cerca su internet se qualcun'altro ha avuto il tuo stesso problema... prova a controllare i servizi che partono all'avvio di windows (da Esegui lancia 'msconfig')...

  13. #13
    Utente L'avatar di KingOfTheHill
    Registrato il
    08-03
    Località
    Trapani
    Messaggi
    7.668
    Citazione pentothal
    prova a controllare i servizi che partono all'avvio di windows (da Esegui lancia 'msconfig')...
    e ke devo vedere ? spiegami tutto
    Immagine rimossa perché supera il limite di peso consentito dal Regolamento.

    http://img209.imageshack.us/img209/568/thejoker39ui8.jpg


  14. #14
    Utente L'avatar di pentothal
    Registrato il
    10-02
    Località
    Firenze
    Messaggi
    4.692
    Citazione KingOfTheHill
    e ke devo vedere ? spiegami tutto
    Start->Esegui->digita: msconfig
    Nella scheda "Servizi" o "Avvio", dovresti individuarel'elemento che causa i problemi di cui parli. Oppure prova a selezionare "Avvio diagnostico" dalla scheda "Generale": non sono sicuoro che il servizio di connessione remota venga abilitato ma almeno vedi se quel problema persiste...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •