• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: Aiuto...configurazione D Rete Cn Libero Adsl

Cambio titolo
  1. #1
    Utente
    Registrato il
    05-05
    Messaggi
    6

    Aiuto...configurazione D Rete Cn Libero Adsl

    io uso libero adsl e ho un modem ethernet quindi uso la connessione diretta.Il problema ke mettendo tutto in automatico nn riesco a collegarmi in nessun modo.Mi servono ip, submask ,gatewaye dns primari e secondari...Qualcuno d voi li ha o sa dove posso trovarlo???Possibile ke nn c' nessun altro ke gioki on-line cn la ps2 cn libero???Sono l'unico in italia????????????Xfavore aiutatemi,nn so pi cosa fare..............




  2. #2
    ♥ 07.03.09 ♥ L'avatar di Ceck the sound
    Registrato il
    06-03
    Localit
    Jesolo beach.
    Messaggi
    33.493
    Prova con i dati della guida al TOP. Parlo di quelli nelle foto della parte ORA PASSIAMO ALLA PLAY. Cmq in teoria dovrebbe andare anche in automatico....strano.

  3. #3
    Habemus Capa L'avatar di mobius 1
    Registrato il
    10-02
    Localit
    Matera
    Messaggi
    10.383
    non strano, io ho la diretta e in automatico non mi mai andato, ho dovuto mettere tutto manuale.

  4. #4
    ♥ 07.03.09 ♥ L'avatar di Ceck the sound
    Registrato il
    06-03
    Localit
    Jesolo beach.
    Messaggi
    33.493
    Citazione mobius 1
    non strano, io ho la diretta e in automatico non mi mai andato, ho dovuto mettere tutto manuale.
    Lo so, ma in "teoria" dovrebbe andar bene anche tutto in automatico. Cmq tu hai configurato come nella guida?

  5. #5
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    io ho libero adsl. Dimmi che modem hai. ti aiuto io

  6. #6
    Mora Nera L'avatar di Aleskj
    Registrato il
    09-03
    Localit
    Roma
    Messaggi
    15.101
    Io ho un modem ADSL ethernet Alice solo che non sono mai riuscito ad entrare in CS, porca miseriaccia!

  7. #7
    Utente
    Registrato il
    05-05
    Messaggi
    6

    x sakuragi89 e tutti gli altri ke mi possono aiutare...

    ho un modem ethernet alice...Pi precisamente un ericson modello HM210dp...Dai,x favore,vedi di darmi una mano...

  8. #8
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    come? Hai libero ADSL e hai un modem Alice? Posso dirti subito che ti connetterai pure tu xk io ho libero e vado benissimo. Si + preciso. Dove si imballa (al test DNS) ? Controlla che hai il firewall disattivato. Io cmq ho messo tutto in automatico

  9. #9
    scusa, ma non ci riesci +, o non ci sei mai riuscito?
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  10. #10
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    infatti.. LoW non un clan in killzone?

  11. #11
    Utente
    Registrato il
    05-05
    Messaggi
    6

    X Favoreeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee

    Si,i firewall ce l'ho disattivati...Il problema ke prima avevo alice e mi connettevo senza problemi poi ho cambiato cn libero e da allora nn riesco + a collegarmi...Cmq si,appartenevo al clan dei LoW ai bei tempi qnd riuscivo a giocare...mi servono IP,SUBMASK,GATEWAYE E DNS(primari e secondari)da inserire manualmente...X favore,aiutatemi,sn troppo nella *****,nn ce la faccio + a rinunciare a giocare on-line....X FAVOREEEEEEEEEEEEEEE

  12. #12
    scusa la domanda idiota, hai cambiato il nome utente e password del tuo provider nuovo nella configurazione della play?
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  13. #13
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    Ma tu hai messo proprio tutto in automatico? I valori puoi trovarli cliccando 2 volte sui monitor( in basso a destra e cliccando su supporto). Fammi sapere

  14. #14
    Utente
    Registrato il
    05-05
    Messaggi
    6

    X Favore,aiutatemiiiiiiiiiiiiiiiiiiiiiiiiiiii SAKURAGIIIIIIIIIIIII

    ciao belli...Allora,la situazione questa...ieri sn riuscito ad inserire i dati IP e SUBNET...Adexo x mi mancano i DNS PRIMARI E SECONDARI...quando vado a connettermi mi dice:ERRORE D RETE 613...Errore nella risposta del server DNS...Controllare la configurazione d rete...X qnt riguarda i 2 computerini in basso a destra,mi da solo i dati IP e quelli gi li ho...X FAVORE,QUALCUNO MI AIUTIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII PS:raga,ma voi ke usate libero,utilizzate tutti una condivisa???Ki usa la connessione diretta,il passaggio d protocollo da USB ad ETHERNET avviene in automatico o lo avete rikiesto in precedenza???
    Ultima modifica di LoW raziel; 12-05-2005 alle 10:55:13

  15. #15
    guarda che sulla connessione diretta non esiste nessuna porta usb.
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •