• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 5 1234 ... UltimoUltimo
Visualizzazione risultati da 1 a 15 di 73

Discussione: Aiuto gioki sony!!!

Cambio titolo
  1. #1
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304

    Aiuto gioki sony!!!

    Raga ormai un mese che gioco online. Il mio problema che con i gioki sony (killzone e socom) mi connetto dopo svariati tentativi ma con gli altri gioki vado tranquillamente. Mi potete aiutare?

  2. #2
    Habemus Capa L'avatar di mobius 1
    Registrato il
    10-02
    Localit
    Matera
    Messaggi
    10.382
    Mi sa che non colpa tua, sar il solito server "ballerino" della Sony.

  3. #3
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    il fatto che ieri mi sono connesso da un mio amico e andava tutto bene

  4. #4
    Cuore BiAnCoNeRo L'avatar di vegeta89
    Registrato il
    12-03
    Localit
    Catania
    Messaggi
    13.945
    a me va sempre al primo colpo....mi sa che un problema tuo non dei server sony ...che errore ti da?

  5. #5
    Habemus Capa L'avatar di mobius 1
    Registrato il
    10-02
    Localit
    Matera
    Messaggi
    10.382
    Citazione sakuragi89
    il fatto che ieri mi sono connesso da un mio amico e andava tutto bene

    stata solo una coincidenza, oggi volevo provare cosi per sfilo HOA, niente ho provato una ventina di volte, subito dopo ho fatto il test tutto ok.

  6. #6
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    errore di connessione. Solo questo

  7. #7
    Back to the '80s L'avatar di finalflash
    Registrato il
    07-03
    Localit
    Roma
    Messaggi
    23.082
    Citazione sakuragi89
    errore di connessione. Solo questo
    capitava anke a me quando avevo l'adsl , ma al secondo tentativo mi si connetteva :\

  8. #8
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    anke a me. Ma a volte devo riprovare + volte

  9. #9
    Back to the '80s L'avatar di finalflash
    Registrato il
    07-03
    Localit
    Roma
    Messaggi
    23.082
    dipende dalla connessione,credo.

  10. #10
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    io ho libero ADSL 1.2Mb e nn ho problemi

  11. #11
    Back to the '80s L'avatar di finalflash
    Registrato il
    07-03
    Localit
    Roma
    Messaggi
    23.082
    anke io avevo l'adsl a 1.2mb
    infatti con quella mi dava sti errori

  12. #12
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    *****. Li chiamo per vedere cos'?

  13. #13
    Freak Boys 1986 L'avatar di Mauriz
    Registrato il
    09-04
    Localit
    Bologna
    Messaggi
    13.322
    ke sfiga...a me si connette subito!!!
    * CIAO GIACOMO, UNICO CAPITANO *

  14. #14
    Back to the '80s L'avatar di finalflash
    Registrato il
    07-03
    Localit
    Roma
    Messaggi
    23.082
    no , tutto naturale...

    Cs di merd4 :\

  15. #15
    Utente L'avatar di sakuragi89
    Registrato il
    04-05
    Messaggi
    1.304
    speriamo!!! xk con i gioki EA vado subito

Pag 1 di 5 1234 ... UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •