• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: [Firefox] Problema di visualizzazione

Cambio titolo
  1. #1
    Utente L'avatar di Alebass_89
    Registrato il
    06-03
    LocalitÓ
    Cavalese
    Messaggi
    4.282

    [Firefox] Problema di visualizzazione

    Acosa pu˛ essere dovuto questo problema di visualizzazione:


  2. #2
    Utente L'avatar di Capirex 65
    Registrato il
    06-04
    LocalitÓ
    Prato
    Messaggi
    10.307
    te lo fa tutte le volte...?

  3. #3
    Utente L'avatar di Alebass_89
    Registrato il
    06-03
    LocalitÓ
    Cavalese
    Messaggi
    4.282
    Citazione Capirex 65
    te lo fa tutte le volte...?
    Si, e ho visto che questo problema lo da sui siti legati a mozilla (quello per la barra delle ricerche).
    Soluzioni?

  4. #4
    Utente L'avatar di Capirex 65
    Registrato il
    06-04
    LocalitÓ
    Prato
    Messaggi
    10.307
    Citazione Alebass_89
    Si, e ho visto che questo problema lo da sui siti legati a mozilla (quello per la barra delle ricerche).
    Soluzioni?
    prova a reinstallare ff...

  5. #5
    Trentatretrentini L'avatar di Tripla Z
    Registrato il
    02-05
    LocalitÓ
    Berg-Heim
    Messaggi
    50.009
    L'ha fatto anche a me che ho l'ultima versione,ed Ŕ stato il 2░ sito visitato..

  6. #6
    Il danno fatto persona L'avatar di Whisper
    Registrato il
    12-03
    LocalitÓ
    Prov. Milano
    Messaggi
    530
    Anche a me lo fa su certi siti...

  7. #7
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    LocalitÓ
    Brescia
    Messaggi
    5.697
    sembra un errore nell'interpretazione delle tabelle, hai giÓ provato a disabilitare il turbo?
    se non Ŕ quello l'errore ripulisci tutte le preferenze di Firefox e reinstallalo.

    se non risolvi vatti ad ascoltare un po di Atroci...

  8. #8
    Utente L'avatar di Alebass_89
    Registrato il
    06-03
    LocalitÓ
    Cavalese
    Messaggi
    4.282
    Che sia un problema della 1.0.4 ? Prima non me lo faceva

  9. #9
    Utente L'avatar di Alebass_89
    Registrato il
    06-03
    LocalitÓ
    Cavalese
    Messaggi
    4.282
    Citazione asdrubale88
    sembra un errore nell'interpretazione delle tabelle, hai giÓ provato a disabilitare il turbo?
    se non Ŕ quello l'errore ripulisci tutte le preferenze di Firefox e reinstallalo.

    se non risolvi vatti ad ascoltare un po di Atroci...
    Azz, mi ero dimenticato di attivarlo il turbo

  10. #10
    P.D. bestemmia L'avatar di asdrubale88
    Registrato il
    05-03
    LocalitÓ
    Brescia
    Messaggi
    5.697
    Citazione Alebass_89
    Azz, mi ero dimenticato di attivarlo il turbo
    ok, allora non pu˛ essere quello ...
    mah, Ŕ molto strano

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •