• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 4 1234 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 46

Discussione: [ ADSL ] comincio a perdere la pazienza x colpa di LIBERO

Cambio titolo
  1. #1
    Civilizzato 4 L'avatar di __LuSu__
    Registrato il
    01-04
    LocalitÓ
    boh...
    Messaggi
    884

    [ ADSL ] comincio a perdere la pazienza x colpa di LIBERO

    ma quanto diavolo di tempo ci mettono quelli di libero ad attivare l' adsl.. sono tre mesi che ho firmato il contratto e ancora nn mi hanno detto niente.. mi sono veramente rotto i maroni!!!!

    nn ce la faccio +!! a qlc di voi Ŕ successa la stessa cosa????
    Case:THERMALTAKE Xaser III con finestra blu con alim. ATX12V 400W (3x UV fan 8x8) Mobo:ABIT KV8 uGuru Ath.64 VIAK8T800 SATA Lan OTES CPU:AMD Athlon64 (K8) 3000+ ([email protected][220x10]) 754 NewCastle RAM:2x Modulo DIMM 512 MB DDR 400Mhz S3+ (PC3200) HD:MAXTOR D.MaxPlus 6Y080M0 80 GB SATA 8MB Scheda Video:SAPPHIRE ATI RAD9800Pro 128M DDR 256bit TvOutDVI8X Masterizzatore DVD:NEC ND2510A DVD+-RW 8x(+-)4x(+) 12x 32x(Cdr) Modem:GOLD Plus modem 56K V92 interno PCI Casse:HERCULES XPS 510Classic 5.1 Monitor:Samsung SyncMaster 913v Tastiera: Ideazon Zboard Mouse:MICROSOFT Wireless Optical Mouse 2.0 SO:MICROSOFT Windows XP Home SP2
    Aquamark 3 = 47030

  2. #2
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    LocalitÓ
    Palermo
    Messaggi
    45.960
    4 mesi io

  3. #3
    Civilizzato 4 L'avatar di __LuSu__
    Registrato il
    01-04
    LocalitÓ
    boh...
    Messaggi
    884
    allora Ŕ una cosa insita nella natura di libero.... nn ce la faccio +... speriamo di porre rimedio a questa situazione al + presto..
    Case:THERMALTAKE Xaser III con finestra blu con alim. ATX12V 400W (3x UV fan 8x8) Mobo:ABIT KV8 uGuru Ath.64 VIAK8T800 SATA Lan OTES CPU:AMD Athlon64 (K8) 3000+ ([email protected][220x10]) 754 NewCastle RAM:2x Modulo DIMM 512 MB DDR 400Mhz S3+ (PC3200) HD:MAXTOR D.MaxPlus 6Y080M0 80 GB SATA 8MB Scheda Video:SAPPHIRE ATI RAD9800Pro 128M DDR 256bit TvOutDVI8X Masterizzatore DVD:NEC ND2510A DVD+-RW 8x(+-)4x(+) 12x 32x(Cdr) Modem:GOLD Plus modem 56K V92 interno PCI Casse:HERCULES XPS 510Classic 5.1 Monitor:Samsung SyncMaster 913v Tastiera: Ideazon Zboard Mouse:MICROSOFT Wireless Optical Mouse 2.0 SO:MICROSOFT Windows XP Home SP2
    Aquamark 3 = 47030

  4. #4
    SSSSSSalve! L'avatar di Panagd87
    Registrato il
    05-04
    LocalitÓ
    via le mani dal naso...
    Messaggi
    917
    anke io 3 mesi...

  5. #5
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    LocalitÓ
    Palermo
    Messaggi
    45.960
    Citazione __LuSu__
    allora Ŕ una cosa insita nella natura di libero.... nn ce la faccio +... speriamo di porre rimedio a questa situazione al + presto..
    Vuoi un consiglio sincero ?

    Disdici e cambia provider,ho sia Libero che Tin.it e non c'Ŕ paragone tra le 2...

  6. #6
    the king of soul calibur L'avatar di ASTAROTH
    Registrato il
    01-04
    LocalitÓ
    unknow
    Messaggi
    1.978
    da me ci hanno messo quasi 2 settimane giuro!!nn sapevo di problemi addirittura d 3 mesi
    -SO Windows 10 Pro
    -MoBo Asrock 970 extreme 3 V2.0
    -CPUAMD Fx 8320 OC to 4.0 Ghz
    -SVNvidia Gigabyte G1 Gaming Gtx 970
    -RAM Gsniper 8 gb ddr3 1866
    -HD 500 gb maxtor Sata
    -ALI Corsair VX 550w

    VENDO:Gigabite R9 270x contatto in PM

  7. #7
    Fiero di essere TERRONE L'avatar di Peppigno
    Registrato il
    10-02
    LocalitÓ
    Nel paese delle puttanone
    Messaggi
    39.071
    io ho Tin.it e mi ci son voluti solamente 15 giorni

  8. #8
    Linux User #496977 L'avatar di NickoRulez
    Registrato il
    04-04
    LocalitÓ
    Genova
    Messaggi
    3.657
    Io per fastweb meno di un mese dalla richiesta. Strano 3-4 mesi x libero

  9. #9
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    LocalitÓ
    Palermo
    Messaggi
    45.960
    Citazione Peppigno
    io ho Tin.it e mi ci son voluti solamente 15 giorni
    E in pi¨ non mi ha mai dato problemi di nessun tipo...

  10. #10
    Utente L'avatar di Castron
    Registrato il
    09-04
    LocalitÓ
    Gorica
    Messaggi
    1.721
    Alice costa di pi¨, ma ci sarÓ un motivo, no? 10 giorni ed era tutto ok!
    My PC-->

    • CPU: Intel Core 2 E8500 @ 4Ghz
    • MOBO: Asus Rampage Formula X48
    • VGA: Palit GTX 460
    • RAM: OCZ Reaper PC2-8500 1066Mhz
    • HD: 3x Barracuda 7200.11 500Gb
    • PSU: Corsair TX 750W

  11. #11
    O.o L'avatar di Aldo Mollica
    Registrato il
    03-05
    LocalitÓ
    Messina
    Messaggi
    7.379
    Citazione Castron
    Alice costa di pi¨, ma ci sarÓ un motivo, no? 10 giorni ed era tutto ok!
    si certo...

    "Viviamo nell'attesa"

  12. #12
    O.o L'avatar di Aldo Mollica
    Registrato il
    03-05
    LocalitÓ
    Messina
    Messaggi
    7.379
    Ma Ŕ normale che ci voglia cosý tanto con libero?
    Avevo deciso di passarci in questi giorni

    "Viviamo nell'attesa"

  13. #13
    the king of soul calibur L'avatar di ASTAROTH
    Registrato il
    01-04
    LocalitÓ
    unknow
    Messaggi
    1.978
    io devo dire che mi c sto trovando abbastanza bene
    -SO Windows 10 Pro
    -MoBo Asrock 970 extreme 3 V2.0
    -CPUAMD Fx 8320 OC to 4.0 Ghz
    -SVNvidia Gigabyte G1 Gaming Gtx 970
    -RAM Gsniper 8 gb ddr3 1866
    -HD 500 gb maxtor Sata
    -ALI Corsair VX 550w

    VENDO:Gigabite R9 270x contatto in PM

  14. #14
    lo statistico del secolo! L'avatar di ralph81
    Registrato il
    01-05
    LocalitÓ
    nell'ISTAT...
    Messaggi
    3.904
    Citazione __LuSu__
    ma quanto diavolo di tempo ci mettono quelli di libero ad attivare l' adsl.. sono tre mesi che ho firmato il contratto e ancora nn mi hanno detto niente.. mi sono veramente rotto i maroni!!!!

    nn ce la faccio +!! a qlc di voi Ŕ successa la stessa cosa????
    a me dopo 20 giorni mi hanno attivato tutto...! sto risparmiando una barca di soldi con libero...! solo 35 euro al mese e ho chiamate urbane,interurbane,adsl illimitate pi¨ chiamate gratis sui wind...e senza canone telecom! la mia bolletta si Ŕ pi¨ che dimezzata della metÓ della metÓ...!


  15. #15
    ... L'avatar di L'Esorcista
    Registrato il
    12-04
    LocalitÓ
    Prov. di Catania
    Messaggi
    8.258
    Citazione ralph81
    a me dopo 20 giorni mi hanno attivato tutto...! sto risparmiando una barca di soldi con libero...! solo 35 euro al mese e ho chiamate urbane,interurbane,adsl illimitate pi¨ chiamate gratis sui wind...e senza canone telecom! la mia bolletta si Ŕ pi¨ che dimezzata della metÓ della metÓ...!
    Anche le chiamate gratis??????? Wow!!!!!!! Cmq hai provato a contattare il servizio clienti???? Avranno avuto problemi di rete...........


    P.S. due anni fa mi attivarono Alice in 7 giorni!!!!!!!!!!!!!!!!!!!
    E mi garantisco che non sono raccomandato
    PSU: CoolerMaster GX 650W 80PLUS Bronze MB: Asrock Z77 PRO3 bios 1.90 CPU: Intel Core i5 3570k RAM: 2*8GB Corsair Vengeance Black 1600Mhz GPU: Sapphire Radeon HD7850 OC 2 GB RAM HD: Samsung 850 Evo 500 GB / Western Digital Caviar Black 1TB CASE: Thermaltake V4 Black Edition DVD/RW: Samsung SH224BB 24X Mouse: Cm Storm Recon Monitor: Samsung SyncMaster 932MW Router: Vodafone Station Revolution VDSL: Vodafone Iperfibra 100 Mega FTTC VULA OS: Windows 10

Pag 1 di 4 1234 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •