• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 34

Discussione: Hard Disk che nn si installa...

Cambio titolo
  1. #1
    Utente
    Registrato il
    02-05
    Messaggi
    12.335

    Arrabbiato Hard Disk che nn si installa...

    Allora ho appena preso un HD Maxtor 80Gb, l'ho messo in slave (quindi nn in master) gli ho tolto l'aggeggino che lo fa stare in slave (anche perch nn c' mai stato) il problema che nn me lo "legge": allora vado in PAnnello di Controllo--->Strumenti di amministrazione--->Gestione computer--->GEstione disco..............c' solo l'HD che in master (con le sue due partizioni) l'altro (quello da 80Gb...nada), come faccio a installarlo?

  2. #2
    Rincoglionito D.O.C. L'avatar di sirius002
    Registrato il
    12-04
    Localit
    Roma
    Messaggi
    2.109
    controlla che tutti i cavetti sia attaccati bene e al posto giusto
    Scheda Madre: Asus Striker Extreme Prox:Intel Core 2 DUO E6600 Conroe DissiCPU:Zalman CNPS 9700 NT Ram:Corsair TWIN2X PC6400 XMS2 2X1Gb Scheda Video:Gainward 8800GTS 640 Hard Disk:Maxtor DiamondMax PLus 9 7200 rpm 160GB SATA Monitor:Acer AL715 17'' Alimentatore:Seasonic 700W M12 modulare Case:ThermalTake Kandalf Black

  3. #3
    Utente
    Registrato il
    02-05
    Messaggi
    12.335
    gi fatto

  4. #4
    Bannato L'avatar di worms
    Registrato il
    12-03
    Localit
    Vicenza Et:16
    Messaggi
    7.645
    allora metti quella affarino ke serve x lo slave...sul retro dovresti trovare le istruzioni dove metterlo...senno prova a vedere se dal bios te lo riconosce...

  5. #5
    Utente
    Registrato il
    02-05
    Messaggi
    12.335
    vedo...

  6. #6
    B.a.n.n.e.d. L'avatar di pippaman
    Registrato il
    08-04
    Localit
    In mona de tu mare grega.
    Messaggi
    3.367
    tu hai sl tolto il ponticello?invece devi toglierlo da master e poi metterlo su slave

  7. #7
    Utente
    Registrato il
    02-05
    Messaggi
    12.335
    nada nn me lo vede ne bios+
    Citazione pippaman
    tu hai sl tolto il ponticello? invece devi toglierlo da master e poi metterlo su slave
    cos mi d gi alla partenza un errore8(

  8. #8
    powered by ybris T-REX L'avatar di raazvan88
    Registrato il
    03-05
    Messaggi
    187
    mettilo master su un altro connettore

  9. #9
    Utente
    Registrato il
    02-05
    Messaggi
    12.335
    Citazione raazvan88
    mettilo master su un altro connettore
    I don't comprensh you...

  10. #10
    Rincoglionito D.O.C. L'avatar di sirius002
    Registrato il
    12-04
    Localit
    Roma
    Messaggi
    2.109
    ma se inverti i 2 hd?
    Scheda Madre: Asus Striker Extreme Prox:Intel Core 2 DUO E6600 Conroe DissiCPU:Zalman CNPS 9700 NT Ram:Corsair TWIN2X PC6400 XMS2 2X1Gb Scheda Video:Gainward 8800GTS 640 Hard Disk:Maxtor DiamondMax PLus 9 7200 rpm 160GB SATA Monitor:Acer AL715 17'' Alimentatore:Seasonic 700W M12 modulare Case:ThermalTake Kandalf Black

  11. #11
    Lannister L'avatar di Marcutio
    Registrato il
    05-04
    Localit
    Torino
    Messaggi
    3.829
    ma l'hai formattato l'HD ??? se non lo formatti non lo puoi usare
    "A Lannister always pays his debts"

  12. #12
    andrea84
    Ospite
    cos'hai come master? prova a metterlo in cable select

  13. #13
    Il cucchiaio non esiste! L'avatar di Fallout
    Registrato il
    08-03
    Localit
    Bologna
    Messaggi
    7.794
    Citazione Olimar85
    Allora ho appena preso un HD Maxtor 80Gb, l'ho messo in slave (quindi nn in master) gli ho tolto l'aggeggino che lo fa stare in slave (anche perch nn c' mai stato) il problema che nn me lo "legge": allora vado in PAnnello di Controllo--->Strumenti di amministrazione--->Gestione computer--->GEstione disco..............c' solo l'HD che in master (con le sue due partizioni) l'altro (quello da 80Gb...nada), come faccio a installarlo?
    6 sicuro di aver messo il jumper al posto giusto??

  14. #14
    Utente
    Registrato il
    02-05
    Messaggi
    12.335
    Citazione sirius002
    ma se inverti i 2 hd?
    no mi da un errore perch quello con il sistema operativo deve stare in master

  15. #15
    Utente
    Registrato il
    02-05
    Messaggi
    12.335
    Citazione Marcutio
    ma l'hai formattato l'HD ??? se non lo formatti non lo puoi usare
    ho fatto cos: ho messo l'HD da 80Gb in master (senza quello da 40Gb) ho messo il disco di WinXP ho premuto R quando lo dovevo premere e ho formattato.....................niente

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •