• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: Aiuto! Il Pc Si Riavvia Da Solo!!!!!!!

Cambio titolo
  1. #1
    25/5/2005 L'avatar di WAMOO
    Registrato il
    09-04
    LocalitÓ
    owned
    Messaggi
    736

    Aiuto! Il Pc Si Riavvia Da Solo!!!!!!!

    ebbene si il mio nuovo pc si riavvia da solo...

    Ŕ un p4 3,2 ghz
    ati 9800pro
    512mb ram

    all'inizio credevo fosse un problema della scheda video...infatti il monitor si spegneva e basta...poi ha cominciato a riavviarsi da solo...ho notato che staccando il modem usb potevo giocare a far cry per un po di tempo senza che si riavviasse...poi quando attacco il modem ed esco da far cry si riavvia...

    dite che ci pu˛ essere un conflitto? adesso ho cambiato la porta usb e reistallato i driver...del modem...sperem!



  2. #2
    Luminot
    Ospite
    Alimentatore?

  3. #3
    Utente L'avatar di DjMarvel
    Registrato il
    05-04
    Messaggi
    9.118
    sarÓ la temperatura elevata..... apri il case

    la temperatura della mia cpu in 2 giorni Ŕ aumentata i 6░C

  4. #4
    25/5/2005 L'avatar di WAMOO
    Registrato il
    09-04
    LocalitÓ
    owned
    Messaggi
    736
    l'alimentatore Ŕ di 230V non so la marca....

    la temperatura della cpu Ŕ intorno ai 40/45 ░

    a questo punto penso sia colpa dell'alimentatore



  5. #5
    Bannato L'avatar di mak90
    Registrato il
    02-05
    LocalitÓ
    in un bordello
    Messaggi
    1.874
    Citazione WAMOO
    l'alimentatore Ŕ di 230V non so la marca....

    la temperatura della cpu Ŕ intorno ai 40/45 ░

    a questo punto penso sia colpa dell'alimentatore
    230w nn sono pochini?

  6. #6
    25/5/2005 L'avatar di WAMOO
    Registrato il
    09-04
    LocalitÓ
    owned
    Messaggi
    736
    Citazione mak90
    230w nn sono pochini?
    appunto...mi sa che mi ha inculato...



  7. #7
    Utente L'avatar di DjMarvel
    Registrato il
    05-04
    Messaggi
    9.118
    io ho 350 watt e il pc Ŕ il 2.8 con la 9700pro

  8. #8
    Udente L'avatar di LaK-o-OnE
    Registrato il
    04-05
    LocalitÓ
    Assago (MI)
    Messaggi
    15.104
    Citazione mak90
    230w nn sono pochini?
    230 volt, nn 230 watt!!

  9. #9
    25/5/2005 L'avatar di WAMOO
    Registrato il
    09-04
    LocalitÓ
    owned
    Messaggi
    736
    raga Forse Ho Capito! Io Avevo Due Banchi Da 256 Uno A 400mhz L'altro Da 266mhz...prima Andavano Bene Ma Adesso Con La Nuova Scheda Madre Andavano In Conflitto Mi Sa! Ho Tolto Quella Da 266mhz E Per Adesso Va Tutto Bene Anche Il 3d Mark 2005



Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •