• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: non mi manda la posta!!!!

Cambio titolo
  1. #1
    L'immortale L'avatar di Pieros86
    Registrato il
    08-04
    Località
    CalaBBria
    Messaggi
    3.469

    non mi manda la posta!!!!

    Ciao
    da quando ho messo il router non riesco a mandare mail...sia con outlook express che con thunderbird8(
    Sapete aiutarmi

    Grazie

  2. #2
    _Max_
    Ospite
    io il router c'è l'ho da molto tempo e non mi ha mai dato questi problemi....

  3. #3
    Bassista... Beginner! L'avatar di sca_2
    Registrato il
    10-04
    Località
    Cassine (AL)
    Messaggi
    13.596
    Sarà il firewall...

  4. #4
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Località
    Palermo
    Messaggi
    45.960
    Citazione Pieros86
    Ciao
    da quando ho messo il router non riesco a mandare mail...sia con outlook express che con thunderbird8(
    Sapete aiutarmi

    Grazie
    Hai settato i sever in entrata e in uscita per bene ?

  5. #5
    L'immortale L'avatar di Pieros86
    Registrato il
    08-04
    Località
    CalaBBria
    Messaggi
    3.469
    Ho lasciato tutte le impostazioni com'erano..non ho cambiato porte e cose così. con il modem andava alla perfezione

  6. #6
    [ bert ]
    Ospite
    Citazione Pieros86
    Ho lasciato tutte le impostazioni com'erano..non ho cambiato porte e cose così. con il modem andava alla perfezione
    prova a creare un nuovo account con un altro indirizzo email.

    vedi se funge

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •