• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Problema Registrazioni

Cambio titolo
  1. #1
    Utente pigro L'avatar di Italiano medio
    Registrato il
    07-04
    Messaggi
    6.011

    Problema Registrazioni

    Ho un problema con tutti i programmi di registrazione:


    non registrano un accidente...con qualunque programma!!!



    che devo fare???


    P.s. non mi dite "formatta" che ci arriviamo tutti a quella soluzione...


  2. #2
    Shadows and Dust L'avatar di Vurdalak
    Registrato il
    04-05
    Localit
    Bergamo
    Messaggi
    1.975
    Citazione Snake1990
    Ho un problema con tutti i programmi di registrazione:


    non registrano un accidente...con qualunque programma!!!



    che devo fare???


    P.s. non mi dite "formatta" che ci arriviamo tutti a quella soluzione...
    nessuno nessuno nessuno?
    prova a fare un controllo antivirus e x gli spyware... gurda i processi che girano in batch con il tasc manager e controlla con google se hai qualcosa di strano...

    dimenticavo... tira giu tutti gli aggiornamenti di windows...

    non so cosa altro dirti... che errore ti d?




  3. #3
    Utente pigro L'avatar di Italiano medio
    Registrato il
    07-04
    Messaggi
    6.011
    Citazione Vurdalak
    nessuno nessuno nessuno?
    prova a fare un controllo antivirus e x gli spyware... gurda i processi che girano in batch con il tasc manager e controlla con google se hai qualcosa di strano...

    dimenticavo... tira giu tutti gli aggiornamenti di windows...

    non so cosa altro dirti... che errore ti d?

    non mi da nessun messaggio di errore...clicco "rec" e parte la registrazione, poi clicco "play" e non sento nulla....(non ci sono neanche le linee di frequenza...)


  4. #4
    Shadows and Dust L'avatar di Vurdalak
    Registrato il
    04-05
    Localit
    Bergamo
    Messaggi
    1.975
    Citazione Snake1990
    non mi da nessun messaggio di errore...clicco "rec" e parte la registrazione, poi clicco "play" e non sento nulla....(non ci sono neanche le linee di frequenza...)
    mi viene da pensare che non sia abilitato il microfono... altrimenti ti darebbe almeno del rumore di fondo... il problema li se mi dici che hai provato con vari programmi... usi un fisso o un portatile...

    se un fisso aprilo e guarda se i collegamenti sono attaccati bene...




  5. #5
    Fatty
    Ospite
    hai attivato il mic?

  6. #6
    Utente pigro L'avatar di Italiano medio
    Registrato il
    07-04
    Messaggi
    6.011
    Citazione Vurdalak
    mi viene da pensare che non sia abilitato il microfono... altrimenti ti darebbe almeno del rumore di fondo... il problema li se mi dici che hai provato con vari programmi... usi un fisso o un portatile...

    se un fisso aprilo e guarda se i collegamenti sono attaccati bene...

    Ho visto ed era scollegato...TNX


Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •