• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: problemi con bittorrent

Cambio titolo
  1. #1
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635

    problemi con bittorrent

    Ogni volta ke voglio scaricare qualcosa dal torrente, qualunque tracker, .torrent o programma usi dopo un po' si piglia il 99% della cpu e il download non và + avanti...qualcuno ha una soluzione?
    quelli ke diranno formatta et similia verranno segnalati per flood...

  2. #2
    Utente L'avatar di federico
    Registrato il
    10-02
    Località
    Trecate
    Messaggi
    16.057
    che programma usi ?
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  3. #3
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    ho sempre usato bittornado.
    ho provato con bittorrent standard, abc e azureus. stessa cosa per tutti

  4. #4

  5. #5
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    proviamo...

  6. #6
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    per ora sembra andare tutto bene con bitcomet...speriamo...

  7. #7

  8. #8
    Sigur Rós dipendente L'avatar di dif
    Registrato il
    04-05
    Località
    Bulagna
    Messaggi
    50.886
    Dove posso scaricare Bitetorrent?

  9. #9
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    sono arrivato al 30% (miracolo!!!!) senza problemi. però uploado a poki kb, è normale?

  10. #10
    Moderatore Avvocato L'avatar di Sah
    Registrato il
    10-02
    Messaggi
    9.375
    ixi è un problema dell'ultima versione di bittornado, succedeva anche a me, sono tornato alla 3.11 è ho risolto il problema

  11. #11
    ||FORZA NAPOLI|| L'avatar di ixi84
    Registrato il
    11-02
    Località
    Castellammare di Stabia,
    Messaggi
    5.635
    sì ma anche azureus e abc facevano così
    cmq con bitcomet tutto ok: piena banda in download e non so perchè pochissima banda in upload... mah, se voglio uploadare, uploado dopo finito

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •